<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Все материалы" href="http://www.dancor.sumy.ua/all.rss" />
<link rel="alternate" type="application/rss+xml" title="Новости" href="http://www.dancor.sumy.ua/news.rss" />
<link rel="alternate" type="application/rss+xml" title="Статьи" href="http://www.dancor.sumy.ua/articles.rss" />
<link rel="alternate" type="application/rss+xml" title="Блоги" href="http://www.dancor.sumy.ua/blogs.rss" />
<link rel="alternate" type="application/rss+xml" title="RSS mobile version" href="http://www.dancor.sumy.ua/mobile.rss" />
<link rel="shortcut icon" href="/sites/dancor.sumy.ua/files/theme/dancor_favicon.png" type="image/x-icon" />
<meta name="keywords" content="новости,новини,Сумы,Суми,Sumy,Сумщина,сумские новости,газета Данкор,объявления,оголошення,голубиная почта,поправка Джексона-Вейника,Community,mosaic" />
<meta name="description" content="18 ноября именины празднуют: Тимофей, Анна, Гавриил, Григорий, Наталья, Памфил." />
<link rel="canonical" href="http://www.dancor.sumy.ua/news/mosaic/217171" />
<meta property="og:image" content="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/18_11.jpg" />
		<title>18 ноября  в истории | Данкор онлайн | Новости, события города Сумы и Сумского региона. Обзоры, мероприятия, афиша, объявленния, блоги</title>
		<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/dancor.sumy.ua/modules/advs_board/css/advs_board.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/dancor.sumy.ua/modules/tv_program/css/tv_program.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/forum/forum.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/content_multigroup/content_multigroup.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/addthis/addthis.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/css/all.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/js/MaSha/src/css/masha.css?6" />
<!--[if IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/css/ie6_fixes.css?6" />
<![endif]-->
<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/css/ie7inline-block_fix.css?6" />
<![endif]-->
				
		<script type="text/javascript" src="/sites/dancor.sumy.ua/files/js/js_30242d7bd371386a1c435c30dfa29f2e.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "loginlogout": { "destination": "destination=node%2F217171", "urls": { "/user/login": "/user/login?destination=node%2F217171", "/logout": "/logout?destination=node%2F217171", "/user": "/user?destination=node%2F217171" } }, "hashcash": { "url": "/hashcash" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/dancor.sumy.ua/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "View Image Details", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "нажмите \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e чтобы закрыть", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "(\\.thumbnail)", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "img.inline,img.thumbnail, img.image-thumbnail", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "cron": { "basePath": "/poormanscron", "runNext": 1510655462 } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	    addthis_pub = 'lizerginnn';
	    addthis_logo = 'http://www.addthis.com/images/yourlogo.png';
	    addthis_logo_background = 'EFEFFF';
	    addthis_logo_color = '666699';
	    addthis_brand = ' ';
	    addthis_options = 'twitter, vk, favorites, facebook, more, google_plusone';
	    addthis_disable_flash = 'false';
	
//--><!]]>
</script>
							<script type="text/javascript" src="/themes/dancor/js/login.form.js"></script>
				<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3846287-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>    <script type="text/javascript">
  //alert(navigator.userAgent.match(/Android\s([0-9])/)[1] == 2);
  var suppressCookie = "suppressMobileApp";
  if (document.cookie.indexOf(suppressCookie) < 0) {
      var url = "";
      if (navigator.userAgent.match(/Android/i)) {
          if (navigator.userAgent.match(/Android\s([0-9])/)[1] == 4) {
              url = "https://play.google.com/store/apps/details?id=com.inaspect.dancor.sumy.ua";
          }
      }
      else {/*
          if (navigator.userAgent.match(/webOS/i)
              || navigator.userAgent.match(/iPhone/i)
              || navigator.userAgent.match(/iPad/i)
              || navigator.userAgent.match(/iPod/i)) {
              url = "https://itunes.apple.com/ua/app/";
          }*/
      }
      if (url != "" && confirm("Для удобства чтения сайт имеет приложение для вашего устройства.\nХотите его установить?")) {
          window.location.href = url;
      } else {
          var date = new Date();
          date.setDate(date.getDate() + 1);
          document.cookie = suppressCookie + ';' + 'expires=' + date.toGMTString();
      }
  }
</script>	</head>

	<body>
		<div id="overtop_ban"></div>
		<div id="back">
			<div class="w950">
				<div id="top_ban" class="clearfix">
					<div id="banner_200x90"><div id="block-ad-93" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-141825"><a href="http://www.dancor.sumy.ua/ad/redirect/141825/t93" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/bms_200x90-1.gif" alt="" title="" width="200" height="90" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=141825&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
</div>
					<div id="banner_728x90"><div id="block-ad-92" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-215458"><a href="http://www.dancor.sumy.ua/ad/redirect/215458/t92" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/728x90podp.jpg" alt="" title="" width="728" height="90" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=215458&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
</div>
				</div>
				<div class="clearfix">
					<div id="overmenu_left"><div id="block-block-2" class="block block-block">

  <div class="content">
    <ul id="user-login"><li class="item-login first"><a href="/user">Войти</a></li>
<li class="item-register"><a href="/user/register">Регистрация</a></li>
<li class="item-social last"></li>
</ul><form action="/news/mosaic/217171?destination=node%2F217171"  accept-charset="UTF-8" method="post" id="user-login-form" onsubmit="return hashcash_create(&quot;hashcash-user_login_block&quot;);">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Имя: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Пароль: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Войти"  class="form-submit" />
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Создать новую учетную запись.">Создать новую учетную запись</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль на e-mail.">Запросить новый пароль</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-1d38e3e4b1fbc1a709c3a3d6b6310f5a" value="form-1d38e3e4b1fbc1a709c3a3d6b6310f5a"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
<input type="hidden" name="hashcash" id="hashcash-user_login_block" value="user_login_block"  />

</div></form>
  </div>
</div>
</div>
					<div id="overmenu_right"><div id="clock"></div></div>
				</div>
				<div id="TheHeader">
          <div id="banner_1a"><div style="position: absolute;"><!-- No active ads were found in t7764 --></div></div>
          <div id="banner_2a"><div style="position: absolute;"><!-- No active ads were found in t7765 --></div></div>
					<div id="header-bg">
						<div id='area-logo-and-search' class="clearfix">
							<div id="logo">
								<a href='/'><img src='/sites/dancor.sumy.ua/files/theme/dancor_logo.gif' alt=''/></a>							</div>
							<div id="header-search">
								<div id="block-block-51" class="block block-block">

  <div class="content">
    <form id="searchform" action="http://www.google.ru/cse" target="_blank">  

<input type="text" name="q" size="20" value="  Поиск "  class="s" onfocus="if (this.value == '  Поиск ') {this.value = '';}" onblur="if (this.value == '') {this.value = '  Поиск ';}" style="font-size: 12px; float: left; display: block; color: rgb(51, 51, 51); width: 190px; height: 15px;"/>  

<input type="hidden" name="cx" value="017257120734819746753:idzt0pou2fw" />  

<input type="hidden" name="ie" value="UTF-8" />  

<input type="image" class="sgo" alt="Search" src="/themes/dancor/img/nav/search.png" style="float: left; display: block;  margin-left: 5px;" />  

</form>  

<script type="text/javascript" src="http://www.google.ru/cse/brand?form=cse-search-box&amp;lang=ru"></script>   </div>
</div>
							</div>
						</div>
						<div id="for_submenu" class="clearfix">
															<ul class="menu"><li class="expanded first"><a href="/articles/politics">Статьи</a><ul class="menu"><li class="leaf first"><a href="/articles/politics">Политика</a></li>
<li class="leaf"><a href="/articles/economics" title="">Экономика</a></li>
<li class="leaf"><a href="/articles/community" title="">Общество</a></li>
<li class="leaf"><a href="/articles/law" title="">Право</a></li>
<li class="leaf"><a href="/articles/leisure" title="">Досуг</a></li>
<li class="leaf last"><a href="/articles/sport" title="">Спорт</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/news/newsline">Новости</a><ul class="menu"><li class="leaf first"><a href="/news/newsline">Лента</a></li>
<li class="leaf"><a href="/news/business">Бизнес</a></li>
<li class="leaf last active-trail"><a href="/news/mosaic">Мир</a></li>
</ul></li>
<li class="expanded"><a href="/photo/events">Фото</a><ul class="menu"><li class="leaf first"><a href="/photo/events">Фотособытия</a></li>
<li class="leaf last"><a href="/photo/albums">Фотоальбомы</a></li>
</ul></li>
<li class="expanded"><a href="/blogs/entries">Блоги</a><ul class="menu"><li class="leaf first"><a href="/blogs/entries" title="">Записи</a></li>
<li class="leaf last"><a href="/blogs/authors" title="">Авторы</a></li>
</ul></li>
<li class="expanded"><a href="/forum">Форум</a><ul class="menu"><li class="leaf first"><a href="/forum">Разделы</a></li>
<li class="leaf"><a href="/forum/faq">Помощь</a></li>
<li class="leaf"><a href="/forum/rules">Правила</a></li>
<li class="leaf last"><a href="/node/add/forum">+Добавить тему</a></li>
</ul></li>
<li class="expanded"><a href="/advs_board/paper/categories">Объявления</a><ul class="menu"><li class="leaf first"><a href="/advs_board/paper/categories">Газета</a></li>
<li class="leaf"><a href="/advs_board/portal/categories">Портал</a></li>
<li class="leaf last"><a href="/advs_board/add">+Добавить</a></li>
</ul></li>
<li class="expanded"><a href="/poster/events">Афиша</a><ul class="menu"><li class="leaf first"><a href="/poster/events">Календарь событий</a></li>
<li class="leaf"><a href="/poster/places">Места</a></li>
<li class="leaf last"><a href="/poster/info">Информация организаторам</a></li>
</ul></li>
<li class="expanded last"><a href="/tags/ru">Теги</a><ul class="menu"><li class="leaf first"><a href="/tags/ru">А-Я</a></li>
<li class="leaf"><a href="/tags/en">A-Z</a></li>
<li class="leaf last"><a href="/tags/num">0-9</a></li>
</ul></li>
</ul>													</div>
					</div>
					<div id="container-article-rubrics" class="clearfix"></div>
				</div>
				
				<div id="TheContent" class="cols3 clearfix">
										<div id="left_col"  >
																		<div class="content">
<div id="block-node-news" class='block-container' title='Новости > Мир > 18 ноября  в истории'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/news/mosaic/217131" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/news/mosaic" class="h1_title">Мир</a></h1>
			</div>
		</div>
	</div>
	
		<div class="border-top"></div>
	<div class="block-body"><div title="18 ноября  в истории" class="block-node-content clearfix">



	

						<div class="article_date clearfix" title="Лариса Брежнева">
			<div class="avatara">
				<a href="/users/larisa-brezhneva"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/avatars/picture-21188.jpg" alt="Лариса Брежнева" title="Лариса Брежнева"  class="imagecache imagecache-50x50" width="50" height="50" /></a>			</div>
			<div class="date">
				
				<h6 class="gray"><a href="/users/larisa-brezhneva">Лариса Брежнева</a></h6>
				<div id="node_url"><a href="http://www.dancor.sumy.ua/news/mosaic/217171">http://www.dancor.sumy.ua/news/mosaic/217171</a></div>
								<div id='node-statistic-icons'><span class="statistic">Сегодня 09:10</span><span class='statistic view' title='Просмотры'>46</span></div>
							</div>
		</div>
		
	<div class="head_lead clearfix">
		<h3>18 ноября  в истории</h3>
							<h5 class="gray article_body">
				18 ноября именины празднуют: Тимофей, Анна, Гавриил, Григорий, Наталья, Памфил.							</h5>
					</div>

	<!-- begin Main photo area -->
				<div class="photo_container clearfix">
					<div class="main_photo clearfix"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/468x310/18_11.jpg" alt="" title=""  class="imagecache imagecache-468x310" width="310" height="310" /></div>
				<div class="photo_subscript">
			<p>
							</p>
					</div>
	</div>
		<!-- end Main photo area -->
	
	
							<div class="article_body clearfix">
				<p><strong>Знаменательные события</strong></p>
<p>1626&nbsp;- Римский папа Урбан VIII освятил собор святого Петра. Сегодня этот собор является резиденцией всех Пап<br /> 1699 &nbsp;- Петр I издал Указ о добровольной записи на службу в солдаты «изо всяких вольных людей»<br /> 1775&nbsp;- Земельная реформа в Российской империи. Благодаря указу Екатерины II в территориальное деление введено губернии<br /> 1870 - &nbsp;Первая официальная линия голубиной почты связала Тур и Париж<br /> 1883&nbsp;- Впервые на территории Соединенных Штатов Америки была введена единая система времени для всей территории. До этого каждый американский город самостоятельно устанавливал себе время<br /> 1917 - Патриархом Московским и Всея Руси избран митрополит Московский Тихон<br /> 1918&nbsp;- Схватка под Мотовиловкой армии Деникина с дивизией под руководством Евгения Коновальца, закончившаяся победой последних<br /> 1918&nbsp;- Провозглашение независимости Латвийской Республики и избран первый глава правительства. Им стал Карлис Улманис<br /> 1933&nbsp;- Прекращение политики украинизации на украинских землях (постановление ЦК КП (б))<br /> 1935&nbsp;- Начало Варшавского процесса (длился с ноября 1935 до середины января следующего года). На заседании обсуждались и осуждались действия&nbsp;ОУН&nbsp;с целью уменьшения популярности этого движения в Украине. Однако вышло наоборот - после многих публикаций о процессе в прессе популярность движения&nbsp;ОУН&nbsp;стала еще больше<br /> 1935&nbsp;- В Латвийской столице Риге торжественно открыт Монумент Свободы. Замысел памятника относится к 1920-х годов и символизирует освобождение от ига немецких помещиков и русского самодержавия<br /> 1990 - Интронизация первого патриарха Украинской Автокефальной Православной Церкви Мстислава (в миру Степан Иванович Скрыпник) <br /> 2005&nbsp;- Правительство&nbsp;США&nbsp;отменило поправку Джексона-Вейника для Украины. Эта поправка была экономическим средством воздействия на&nbsp;СССР, ее ввели в связи с ограничением эмиграции еврейского населения из&nbsp;СССР. Статья 402 Закона о торговле&nbsp;США&nbsp;под названием «Свобода эмиграции в торговле Восток-Запад» (которая собственно и является поправкой Джексона-Вейника) запрещала предоставлять режим наибольшего содействия странам, которые нарушают или серьезно ограничивают права своих граждан на эмиграцию</p>
<p><strong>18 ноября родились</strong></p>
<p>1744&nbsp;- Нестор Амбодик-Максимович, акушер, профессор акушерства в Петербургских госпиталях и повивальном институте. Медик и ученый энциклопедист, педиатр, ботаник, фитотерапевт, геральдист. Автор первых в Российской империи учебников по акушерству и медицинских словарей. Ученый-энциклопедист<br /> 1786&nbsp;- Карл Мария фон Вебер, немецкий композитор, дирижер и пианист. Основоположник немецкой романтической оперы<br /> 1859&nbsp;- Кость Левицкий, крупнейший политический деятель Галичины конца 19 века - первой половины 20 века. С ноября 1918 г. - председатель Государственного секретариата&nbsp;ЗУНР, затем - председатель комиссии по избирательной реформе при правительстве. В июле 1941 г. был основателем и председателем Национального Совета во&nbsp;Львове<br /> 1886&nbsp;- София Альбиновская-Минкевич, украинская художница, мастер живописи и графики, является автором многих пейзажей и натюрмортов<br /> 1897&nbsp;- Патрик Блекетт, английский физик, лауреат Нобелевской премии 1947 года<br /> 1899&nbsp;- Андрей Кравченко, украинский военный деятель, дважды Герой Советского Союза, генерал-полковник танковых войск<br /> 1901 - Джордж Гэллап американский ученый, автор научных методов изучения общественного мнения<br /> 1913&nbsp;- Георгий Майборода, брат Платона Майбороды, украинский композитор, автор опер («Милан», «Арсенал», «Ярослав Мудрый», «Тарас Шевченко»), симфоний и симфонических поэм («Лилия», «Каменщики»), песен и романсов&nbsp;<br /> 1920 - Константин Бесков советский футболист и футбольный тренер, Заслуженный мастер спорта СССР<br /> 1927&nbsp;- Эльдар Рязанов, советский и российский кино- и телережиссер, поэт. Народный артист&nbsp;СССР(1984). Самые известные фильмы: «Служебный роман», «Ирония судьбы или с легким паром», «Гараж» и &nbsp;др.</p>
<p>1944 - Вольфганг Йооп немецкий модельер, основатель марки «JOOP!»</p>
<p>&nbsp;<strong>Умерли 18 ноября</strong></p>
<p>&nbsp;1827 - Вильгельм Гауф немецкий писатель-сказочник, автор «Маленького Мука»</p>
<p>&nbsp;1886 - Честер Алан Артур 21-й президент США (1881-1885), государственный и политический деятель</p>
<p>1922 - Марсель Пруст французский писатель</p>
<p>1941 - Вальтер Нернст немецкий физик и физикохимик, Нобелевский лауреат</p>
<p>1962 - Нильс Бор датский ученый, физик, Нобелевский лауреат</p>
<p>1965 - Гвидо Киджи Сарачини итальянский меценат, покровитель академической музыки</p>
<p>1976 - Ман Рэй французский и американский художник, фотограф и кинорежиссер</p>
<p>&nbsp;1996 - Зиновий Гердт советский актер театра и кино, Народный артист СССР.&nbsp;</p>
			</div>
			
		
				
		
		
				<div class="node_tags statistic"><div title='Теги' class='tags'><a href="/tags/community" class="statistic">Общество</a> <a href="/tags/golubinaya-pochta" class="statistic">Голубиная почта</a> <a href="/tags/popravka-dzheksona-veynika" class="statistic">Поправка Джексона-Вейника</a> </div></div>
		
			<div class="article_control_pannel clearfix">
			<div id="like-area">	

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	{lang: \'ru\'}
</script>
<g:plusone size="medium"></g:plusone>

<div id="i-like-facebook">
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="50" height="20" show_faces="true" action="like" font=""></fb:like>
</div>

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<div id="i-like-tweet">
	<a href="http://twitter.com/share" class="twitter-share-button">Tweet</a>
</div>
    

<!--script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
<script type="text/javascript">
  VK.init({apiId: 2440449, onlyWidgets: true});
</script>
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini"});
</script-->

</div>
			<ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node%2F217171%23comment-form">Войдите</a> или <a href="/user/register?destination=node%2F217171%23comment-form">зарегистрируйтесь</a>, чтобы получить возможность отправлять комментарии</span></li>
<li class="addthis"><span><div class="addthis_toolbox addthis_default_style"><span class="caption">Отправить:</span>
			<a class="addthis-button" href="http://www.addthis.com/bookmark.php"
			onfocus="return addthis_open(this, '', '[URL]', '[TITLE]')"
			onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')"
			onblur="addthis_close()"
			onmouseout="addthis_close()"
			onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" alt="share" class="addthisimage" /></a>
		<span class="addthis_separator"> </span>
		<a class="addthis_button_vk"></a>
		<a class="addthis_button_facebook"></a>
		<a class="addthis_button_twitter"></a>
		<a class="addthis_button_livejournal"></a>
		<a class="addthis_button_email"></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script></span></li>
<li class="print_html last"><a href="/print/217171" title="Показать страницу для печати для этой страницы." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Версия для печати" title="Версия для печати" width="16" height="16" class="print-icon" /></a></li>
</ul>		</div>
		
	
<div class="image-advertisement" id="ad-213736"><a href="http://www.dancor.sumy.ua/ad/redirect/213736/t90" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/sumi_autoplus_qashqai_n_oct_2017.jpg" alt="" title="" width="468" height="233" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=213736&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>
<div class="block-comments-area">
	<div class="announce_bottom">
							</div>
</div>
<div class='clearfix'></div>

<!-- No active ads were found in t91 --></div>
</div>
</div>

</div>											</div>
					
										<div id="center_col"><div id="block-block-84" class="block block-block">

  <div class="content">
    <div id="block-news-012" class='block-container' title='Новости'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/217171&amp;block=block-news-012&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/news/newsline" class="h1_title">Новости</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Новости > Лента' class='active first'>
					<a href="/?q=node%2F217171&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=0" class="active" rel="">Лента</a>				</li>
						 					<li title='Новости > Бизнес' class=''>
					<a href="/?q=node%2F217171&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=1" class="" rel="">Бизнес</a>				</li>
						 					<li title='Новости > Мир' class=''>
					<a href="/?q=node%2F217171&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=2" class="" rel="">Мир</a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class=" clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/217431">На Петропавловской сумчане перекрыли дорогу из-за отключения газа (видео)</a> </h6> <div class="statistic announce_pad">Вчера 21:39</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/217418">Сумская журналистка стала заслуженной</a> </h6> <div class="statistic announce_pad">Вчера 18:00</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/217393">Конотопчанин продавал несуществующие товары</a> </h6> <div class="statistic announce_pad">Вчера 17:50</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/217416">В Сумах стартовал областной турнир юных журналистов</a> </h6> <div class="statistic announce_pad">Вчера 17:49</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/217414">В Сумах провели выездное заседание Комитета Верховной Рады по вопросам бюджета</a> </h6> <div class="statistic announce_pad">Вчера 17:47</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/217411">В Сумах задержали двух «металлистов», разбиравших мост</a> </h6> <div class="statistic announce_pad">Вчера 17:41</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/217409">Мэр Сум не стал встречаться с представителем посольства Японии</a> </h6> <div class="statistic announce_pad">Вчера 17:24</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/217355">Сумские школьники соревновались в знаниях по основам здоровья</a> </h6> <div class="statistic announce_pad">Вчера 17:11</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/217407">Сумские дети смогут учиться в первом бесплатном детском университете</a> </h6> <div class="statistic announce_pad">Вчера 16:49</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/217405">В горсовет поступило представление уволить Довбню</a> </h6> <div class="statistic announce_pad">Вчера 16:32</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/217383">СумГУ будет заниматься разработками в артиллерии</a> </h6> <div class="statistic announce_pad">Вчера 16:29</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/217401">«Укрзалізниця» отменяет ночной поезд «Сумы - Шостка»</a> </h6> <div class="statistic announce_pad">Вчера 16:01</div> </div></div></div>
</div>

<div class="image-advertisement" id="ad-143299"><a href="http://www.dancor.sumy.ua/ad/redirect/143299/t505" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/baner-v-dankor-11_1.gif" alt="" title="" width="200" height="300" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=143299&amp;c=fileArray" height="0" width="0" alt="view counter" /></div><!-- No active ads were found in t7766 --><div id="block-quote" class='block-container' title='Цитата'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/217171&amp;block=block-quote&amp;page=1&amp;start=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1>Цитата</h1>
			</div>
		</div>
	</div>
	
			<div class="border-top"></div>

	<div class="block-body"><div title="Газета "ДС-экспресс" имеет самую большую среди сумских изданий почти 5-тысячную армию подписчиков." class="quote"> <img width="40" align="left" height="20" src="/themes/dancor/img/main/1.gif" /> <a href="/articles/community/176765">Газета &quot;ДС-экспресс&quot; имеет самую большую среди сумских изданий почти 5-тысячную армию подписчиков.</a></div> <a href="/articles/community/176765" id="quote-img"><span class='arrow_'></span><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/200x120/images/articles/176765/peredplata2.png" alt="Газета &quot;ДС-экспресс&quot; имеет самую большую среди сумских изданий почти 5-тысячную армию подписчиков." title="Газета &quot;ДС-экспресс&quot; имеет самую большую среди сумских изданий почти 5-тысячную армию подписчиков." class="imagecache imagecache-200x120" width="200" height="120" /></a><div> <h6 class="gray"> Данные "Сумыпочты" </h6> <div id="statistic_info"> </div></div></div>
</div>

<div id="block-articles-05" class='block-container' title=''>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/217171&amp;block=block-articles-05&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/articles/politics" class="h1_title">Статьи</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Статьи > Сортировать по времени обновления' class='active first'>
					<a href="/?q=node%2F217171&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=0" class="icon icon_updates active" rel=""></a>				</li>
						 					<li title='Статьи > Сортировать по количеству просмотров' class=''>
					<a href="/?q=node%2F217171&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=1" class="icon icon_views" rel=""></a>				</li>
						 					<li title='Статьи > Сортировать по количеству комментариев' class=''>
					<a href="/?q=node%2F217171&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=2" class="icon icon_commets" rel=""></a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class=" clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/leisure/217337">В Сумах покажут 3D-тур по Ватикану</a> </h6> <div class="statistic announce_pad">Вчера 07:15</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/leisure/217264">У Сумах відкривається виставка, присвячена трагедії української культурної еліти</a> </h6> <div class="statistic announce_pad">16.11.2017 13:55</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/217153">Как поступать: ВНО-2018, особенности приема, календарь абитуриента</a> </h6> <div class="statistic announce_pad">15.11.2017 17:36</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/leisure/217123">16 ноября - Лондонская королевская опера в кино</a> </h6> <div class="statistic announce_pad">15.11.2017 14:58</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/leisure/217103">В Сумах показали комедию о верном двоеженце</a> </h6> <div class="statistic announce_pad">15.11.2017 13:13</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/leisure/217014">Сергій Притула та «Вар’яти-шоу» у Сумах</a> </h6> <div class="statistic announce_pad">14.11.2017 16:25</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/economics/216903">Громадяни мають вчитись контролювати витрати місцевих бюджетів (видео)</a> </h6> <div class="statistic announce_pad">13.11.2017 19:03</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/sport/216875">Триумф сумского панкратиона</a> </h6> <div class="statistic announce_pad">13.11.2017 16:13</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/politics/216673">Анатолій Гриценко: «Без волі президента корупцію не подолати» ®</a> </h6> <div class="statistic announce_pad">10.11.2017 20:14</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/216651">Последний передел Польши: опыт админреформы из первых уст</a> </h6> <div class="statistic announce_pad">10.11.2017 17:37</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/sport/216621">Футзальный клуб «СумДУ»: перезагрузка</a> </h6> <div class="statistic announce_pad">10.11.2017 13:11</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/law/216619">"Хабар судді Коваленка": дві версії однієї справи</a> </h6> <div class="statistic announce_pad">10.11.2017 12:55</div> </div></div></div>
</div>

<!--  News Join -->
<!-- In the place of insertion -->
<style>
.join_informer_1006 {text-align:left; clear: both; padding: 5px;}
.join_informer_1006 a.join_link, a.join_text {text-transform: none; 
font-size: 13px; font-family: Arial; padding: 0px 0px 0px 0px; 
margin:0px 0px 10px 0px;color:#000000;text-decoration:none; 
font-weight:normal;}
.join_informer_1006 a.join_link:hover, a.join_text:hover 
{text-transform: none; font-size: 13px; font-family: Arial; padding: 0px 
0px 0px 0px; margin:0px 0px 10px 
0px;color:#000000;text-decoration:underline;}
.join_informer_1006 .join_img {width:75px; height:75px;}
#news-join tbody {border: 0px;}
#news-join {padding-top: 10px;border-top:2px solid #333333;}
</style>

<div class="clearfix" id="news-join">
	<h5 class="gray">Новости партнеров</h5>
	
	<div class="join_informer_1006" id="join_informer_1006">
		<a href="http://weather.join.ua">Погода</a>, <a href="http://news.join.ua">Новости</a>, загрузка...
	</div>

	<!-- Before </body> -->
	<script src="http://www.partner.join.com.ua/xml/js/1006.js"></script>
	<script>ShowInformer(document.getElementById("join_informer_1006"));</script>

<!--  News Join -->
</div>  </div>
</div>
</div>
										
					<div id="right_col">
						<div id="block-ad-107" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-162005"><a href="http://www.dancor.sumy.ua/ad/redirect/162005/t107" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/240h400_pro-sumy.gif" alt="" title="" width="240" height="400" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=162005&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
<div id="block-ad-7686" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-215459"><a href="http://www.dancor.sumy.ua/ad/redirect/215459/t7686" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/240x400podp.jpg" alt="" title="" width="240" height="400" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=215459&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
<div id="block-block-107" class="block block-block">

  <div class="content">
    <div title="Веб-каталог InSumy" id='block-insumy'>
	<div class="clearfix pad_hor10 bg_gray">
		<div class="announce"><h5 class="adv"><a href="http://insumy.com" target="blank_">InSumy.com</a></h5></div>
	</div>

	<div class="block2 clearfix">
		<div class="insumy_ban"><a class="insumy" href="http://insumy.com" target="blank_"></a></div>
	</div>

		<div class="block5 clearfix" title="«Кузнечный двор»  ">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://tolkachev.insumy.com" target="blank_">«Кузнечный двор»  </a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="ЧПКП «Lemax»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/чпкп-«lemax».insumy.com" target="blank_">ЧПКП «Lemax»</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Виола-диагностик">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/виола-диагностик.insumy.com" target="blank_">Виола-диагностик</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Наркологический диспансер">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://narkolog.insumy.com" target="blank_">Наркологический диспансер</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Коллективное предприятие «Память»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/коллективное-предприятие-«память».insumy.com" target="blank_">Коллективное предприятие «Память»</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Юнис, Частное предприятие">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://unis.insumy.com" target="blank_">Юнис, Частное предприятие</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Полярис, ФОП Гураль">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/полярис-фоп-гураль.insumy.com" target="blank_">Полярис, ФОП Гураль</a></h5>
		</div>
	</div>
	
</div>  </div>
</div>
												<div class="block block-theme"><form action="/news/mosaic/217171"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Введите искомые термины." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-ffdb4e7704b1b9be09fdc30c1ad67b86" value="form-ffdb4e7704b1b9be09fdc30c1ad67b86"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
</div>
											</div>

				</div>
				
				<div id="banner13" class="clearfix">
					<!-- No active ads were found in t1589 -->				</div>
				
				<div class="clearfix" id="footer">
					<ul class="menu clearfix"><li class="menu-icon first"><a href="/"> </a></li>
<li class="menu-250"><a href="/articles/politics">Статьи</a></li>
<li class="menu-13087"><a href="/news/newsline">Новости</a></li>
<li class="menu-4849"><a href="/photo/events">Фото</a></li>
<li class="menu-252"><a href="/blogs/entries">Блоги</a></li>
<li class="menu-12706"><a href="/forum">Форум</a></li>
<li class="menu-16176"><a href="/advs_board/paper/categories">Объявления</a></li>
<li class="menu-256"><a href="/poster/events">Афиша</a></li>
<li class="menu-9685"><a href="/tags/ru">Теги</a></li>
<li class="menu-bigmir-counter last"><span><!-- bigmir)net TOP 100 -->
<a href="http://top.bigmir.net/stat/" target=_blank onClick='img = new Image();img.src="http://www.bigmir.net/?cl=89134";' >
<script language="javascript">
	bmQ='<img src=http://c.bigmir.net/?s89134&t8'
	bmD=document
	bmD.cookie="b=b"
	if(bmD.cookie)bmQ+='&c1'
</script>
<script language="javascript1.2">
	bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
</script>
<script language="javascript">
	bmF = bmD.referrer.slice(7);
	((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
	if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
	bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
</script>
</a></span></li>
</ul>					<div id="left-column" class="w690 footer-copyright">
						<a href="http://dancor.sumy.ua/">Новости, события города Сумы и Сумского региона. Обзоры, мероприятия, афиша, объявленния, блоги</a><br/>
						Использование материалов <a href="/">&laquo;Данкор онлайн&raquo;</a> разрешено только при наличии активной ссылки на источник.<br/>
						&copy; 1998&ndash;2017 &laquo;Данкор онлайн&raquo;.
					</div>
					<div id="right-column" class="w240 footer-copyright">
						<a href="/adv_on_site" title="Реклама на сайте">Реклама на сайте</a><br/>
						<a href="/all.rss" title="RSS-лента">RSS-лента</a><br/>
						Дизайн и поддержка <a href="http://dancorweb.com">&laquo;Данкор Веб&raquo;</a>.
					</div>
				</div>
				
							</div>
		</div>
				<div id="block-block-117" class="block block-block">

  <div class="content">
    <a href="http://medik.sumy.ua" title="Медицинский портал-каталог г. Сумы medik.sumy.ua. Новости, отзывы, мнения, обсуждение, вопросы доктору, телепрограмма, лечение. Медицинские учереждения, публикации, клиники, больницы, консультации, справочники, отзывы"> </a>  </div>
</div>
<div id="block-block-129" class="block block-block">

  <div class="content">
    <!-- MMI CMeter -->
<noscript><img src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=dancor.sumy.ua" alt="" /></noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=dancor.sumy.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->  </div>
</div>
		
		<div id="upmsg-selectable">
			<div class="upmsg-selectable-inner">
				<img src="/themes/dancor/js/MaSha/src/img/textselect/upmsg_arrow.png" alt="">
					<p>Вы можете отметить интересные вам фрагменты текста, которые будут доступны по уникальной ссылке в адресной строке браузера.</p>
				<a href="#" class="upmsg_closebtn"></a>
			</div>
		</div>
		
	</body>
</html>
