<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Все материалы" href="http://www.dancor.sumy.ua/all.rss" />
<link rel="alternate" type="application/rss+xml" title="Новости" href="http://www.dancor.sumy.ua/news.rss" />
<link rel="alternate" type="application/rss+xml" title="Статьи" href="http://www.dancor.sumy.ua/articles.rss" />
<link rel="alternate" type="application/rss+xml" title="Блоги" href="http://www.dancor.sumy.ua/blogs.rss" />
<link rel="alternate" type="application/rss+xml" title="RSS mobile version" href="http://www.dancor.sumy.ua/mobile.rss" />
<link rel="shortcut icon" href="/sites/dancor.sumy.ua/files/theme/dancor_favicon.png" type="image/x-icon" />
<meta name="keywords" content="новости,новини,Сумы,Суми,Sumy,Сумщина,сумские новости,газета Данкор,объявления,оголошення,newsline,ремонт больниц,Community" />
<meta name="description" content="Информацию о выполнении ремонтов в лечебно-профилактических учреждениях за прошедшую неделю, предоставили в горотделе здравоохранения." />
<link rel="canonical" href="http://www.dancor.sumy.ua/news/newsline/254325" />
<meta property="og:image" content="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/dancor03.png" nid='254325'/>
		<title>В Сумах продолжаются ремонты в больницах | Данкор онлайн | Новости, события города Сумы и Сумского региона. Обзоры, мероприятия, афиша, объявленния, блоги</title>
		<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/dancor.sumy.ua/modules/advs_board/css/advs_board.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/dancor.sumy.ua/modules/tv_program/css/tv_program.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/forum/forum.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/content_multigroup/content_multigroup.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/addthis/addthis.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/css/all.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/js/MaSha/src/css/masha.css?6" />
<!--[if IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/css/ie6_fixes.css?6" />
<![endif]-->
<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/css/ie7inline-block_fix.css?6" />
<![endif]-->
				
		<script type="text/javascript" src="/misc/jquery.js?6"></script>
<script type="text/javascript" src="/misc/drupal.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/jquery.livequery.js?6"></script>
<script type="text/javascript" src="/sites/dancor.sumy.ua/files/languages/ru_80c1fdf7e1b89a375a7747b41f21f3f8.js?6"></script>
<script type="text/javascript" src="/sites/all/modules/loginlogout/loginlogout.js?6"></script>
<script type="text/javascript" src="/sites/all/modules/ad_flash/scripts/AC_RunActiveContent.js?6"></script>
<script type="text/javascript" src="/sites/all/modules/hashcash/js/hashcash.js?6"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/auto_image_handling.js?6"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?6"></script>
<script type="text/javascript" src="/sites/all/modules/poormanscron/poormanscron.js?6"></script>
<script type="text/javascript" src="/sites/all/modules/ajax/jquery/jquery.a_form.packed.js?6"></script>
<script type="text/javascript" src="/sites/all/modules/ajax/ajax.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/jquery.ui/ui/packed/jquery.ui.all.packed.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/iepngfix/iepngfix_tilebg.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/livedate/livedate.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/cufon/cufon-yui.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/cufon/DancorOnline_400-DancorOnlineBold_500.font.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/MaSha/src/js/masha.min.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/common.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/block.ajax.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/jquery.plugins/jquery.a-tools-1.5.min.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/quote.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/show_hide_teaser.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/show_hide_body.js?6"></script>
<script type="text/javascript" src="/themes/dancor/js/informers.tabs.js?6"></script>
<script type="text/javascript" src="/sites/all/modules/ajax/plugins/wysiwyg/ajax_wysiwyg.js?6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "loginlogout": { "destination": "destination=node%2F254325", "urls": { "/user/login": "/user/login?destination=node%2F254325", "/logout": "/logout?destination=node%2F254325", "/user": "/user?destination=node%2F254325" } }, "hashcash": { "url": "/hashcash" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/dancor.sumy.ua/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "View Image Details", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "нажмите \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e чтобы закрыть", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "(\\.thumbnail)", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "img.inline,img.thumbnail, img.image-thumbnail", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "cron": { "basePath": "/poormanscron", "runNext": 1540312358 } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	    addthis_pub = 'lizerginnn';
	    addthis_logo = 'http://www.addthis.com/images/yourlogo.png';
	    addthis_logo_background = 'EFEFFF';
	    addthis_logo_color = '666699';
	    addthis_brand = ' ';
	    addthis_options = 'twitter, vk, favorites, facebook, more, google_plusone';
	    addthis_disable_flash = 'false';
	
//--><!]]>
</script>
							<script type="text/javascript" src="/themes/dancor/js/login.form.js"></script>
				<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3846287-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>    <script type="text/javascript">
  //alert(navigator.userAgent.match(/Android\s([0-9])/)[1] == 2);
  var suppressCookie = "suppressMobileApp";
  if (document.cookie.indexOf(suppressCookie) < 0) {
      var url = "";
      if (navigator.userAgent.match(/Android/i)) {
          if (navigator.userAgent.match(/Android\s([0-9])/)[1] == 4) {
              url = "https://play.google.com/store/apps/details?id=com.inaspect.dancor.sumy.ua";
          }
      }
      else {/*
          if (navigator.userAgent.match(/webOS/i)
              || navigator.userAgent.match(/iPhone/i)
              || navigator.userAgent.match(/iPad/i)
              || navigator.userAgent.match(/iPod/i)) {
              url = "https://itunes.apple.com/ua/app/";
          }*/
      }
      if (url != "" && confirm("Для удобства чтения сайт имеет приложение для вашего устройства.\nХотите его установить?")) {
          window.location.href = url;
      } else {
          var date = new Date();
          date.setDate(date.getDate() + 1);
          document.cookie = suppressCookie + ';' + 'expires=' + date.toGMTString();
      }
  }
</script>	</head>

	<body>
		<div id="overtop_ban"></div>
		<div id="back">
			<div class="w950">
				<div id="top_ban" class="clearfix">
					<div id="banner_200x90"><div id="block-ad-93" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-231598"><a href="http://www.dancor.sumy.ua/ad/redirect/231598/t93" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/roadk200.gif" alt="" title="" width="200" height="90" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=231598&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
</div>
					<div id="banner_728x90"><div id="block-ad-92" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-251193"><a href="http://www.dancor.sumy.ua/ad/redirect/251193/t92" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/sanavto21_1.gif" alt="" title="" width="728" height="90" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=251193&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
</div>
				</div>
				<div class="clearfix">
					<div id="overmenu_left"><div id="block-block-2" class="block block-block">

  <div class="content">
    <ul id="user-login"><li class="item-login first"><a href="/user">Войти</a></li>
<li class="item-register"><a href="/user/register">Регистрация</a></li>
<li class="item-social last"></li>
</ul><form action="/news/newsline/254325?destination=node%2F254325"  accept-charset="UTF-8" method="post" id="user-login-form" onsubmit="return hashcash_create(&quot;hashcash-user_login_block&quot;);">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Имя: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Пароль: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Войти"  class="form-submit" />
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Создать новую учетную запись.">Создать новую учетную запись</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль на e-mail.">Запросить новый пароль</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-4ff2a13b2782f6b3fdf8b0b596a80ae4" value="form-4ff2a13b2782f6b3fdf8b0b596a80ae4"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
<input type="hidden" name="hashcash" id="hashcash-user_login_block" value="user_login_block"  />

</div></form>
  </div>
</div>
</div>
					<div id="overmenu_right"><div id="clock"></div></div>
				</div>
				<div id="TheHeader">
          <div id="banner_1a"><div style="position: absolute;"><!-- No active ads were found in t7764 --></div></div>
          <div id="banner_2a"><div style="position: absolute;"><!-- No active ads were found in t7765 --></div></div>
					<div id="header-bg">
						<div id='area-logo-and-search' class="clearfix">
							<div id="logo">
								<a href='/'><img src='/sites/dancor.sumy.ua/files/theme/dancor_logo.gif' alt=''/></a>							</div>
							<div id="header-search">
								<div id="block-block-51" class="block block-block">

  <div class="content">
    <form id="searchform" action="http://www.google.ru/cse" target="_blank">  

<input type="text" name="q" size="20" value="  Поиск "  class="s" onfocus="if (this.value == '  Поиск ') {this.value = '';}" onblur="if (this.value == '') {this.value = '  Поиск ';}" style="font-size: 12px; float: left; display: block; color: rgb(51, 51, 51); width: 190px; height: 15px;"/>  

<input type="hidden" name="cx" value="017257120734819746753:idzt0pou2fw" />  

<input type="hidden" name="ie" value="UTF-8" />  

<input type="image" class="sgo" alt="Search" src="/themes/dancor/img/nav/search.png" style="float: left; display: block;  margin-left: 5px;" />  

</form>  

<script type="text/javascript" src="http://www.google.ru/cse/brand?form=cse-search-box&amp;lang=ru"></script>   </div>
</div>
							</div>
						</div>
						<div id="for_submenu" class="clearfix">
															<ul class="menu"><li class="expanded first"><a href="/articles/politics">Статьи</a><ul class="menu"><li class="leaf first"><a href="/articles/politics">Политика</a></li>
<li class="leaf"><a href="/articles/economics" title="">Экономика</a></li>
<li class="leaf"><a href="/articles/community" title="">Общество</a></li>
<li class="leaf"><a href="/articles/law" title="">Право</a></li>
<li class="leaf"><a href="/articles/leisure" title="">Досуг</a></li>
<li class="leaf last"><a href="/articles/sport" title="">Спорт</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/news/newsline">Новости</a><ul class="menu"><li class="leaf first active-trail"><a href="/news/newsline">Лента</a></li>
<li class="leaf"><a href="/news/business">Бизнес</a></li>
<li class="leaf last"><a href="/news/mosaic">Мир</a></li>
</ul></li>
<li class="expanded"><a href="/photo/events">Фото</a><ul class="menu"><li class="leaf first"><a href="/photo/events">Фотособытия</a></li>
<li class="leaf last"><a href="/photo/albums">Фотоальбомы</a></li>
</ul></li>
<li class="expanded"><a href="/blogs/entries">Блоги</a><ul class="menu"><li class="leaf first"><a href="/blogs/entries" title="">Записи</a></li>
<li class="leaf last"><a href="/blogs/authors" title="">Авторы</a></li>
</ul></li>
<li class="expanded"><a href="/forum">Форум</a><ul class="menu"><li class="leaf first"><a href="/forum">Разделы</a></li>
<li class="leaf"><a href="/forum/faq">Помощь</a></li>
<li class="leaf"><a href="/forum/rules">Правила</a></li>
<li class="leaf last"><a href="/node/add/forum">+Добавить тему</a></li>
</ul></li>
<li class="expanded"><a href="/advs_board/paper/categories">Объявления</a><ul class="menu"><li class="leaf first"><a href="/advs_board/paper/categories">Газета</a></li>
<li class="leaf"><a href="/advs_board/portal/categories">Портал</a></li>
<li class="leaf last"><a href="/advs_board/add">+Добавить</a></li>
</ul></li>
<li class="expanded"><a href="/poster/events">Афиша</a><ul class="menu"><li class="leaf first"><a href="/poster/events">Календарь событий</a></li>
<li class="leaf"><a href="/poster/places">Места</a></li>
<li class="leaf last"><a href="/poster/info">Информация организаторам</a></li>
</ul></li>
<li class="expanded last"><a href="/tags/ru">Теги</a><ul class="menu"><li class="leaf first"><a href="/tags/ru">А-Я</a></li>
<li class="leaf"><a href="/tags/en">A-Z</a></li>
<li class="leaf last"><a href="/tags/num">0-9</a></li>
</ul></li>
</ul>													</div>
					</div>
					<div id="container-article-rubrics" class="clearfix"></div>
				</div>
				
				<div id="TheContent" class="cols3 clearfix">
										<div id="left_col"  >
																		<div class="content">
<div id="block-node-news" class='block-container' title='Новости > Лента > В Сумах продолжаются ремонты в больницах'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/news/newsline/254323" class="arrow prev" title="предыдущие"></a><a href="/news/newsline/254328" class="arrow next" title="следующие"></a></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/news/newsline" class="h1_title">Лента</a></h1>
			</div>
		</div>
	</div>
	
		<div class="border-top"></div>
	<div class="block-body"><div title="В Сумах продолжаются ремонты в больницах" class="block-node-content clearfix">



	

						<div class="article_date clearfix" title="Евгений Кудлай">
			<div class="avatara">
				<a href="/users/zedkud"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/avatars/picture-14895.jpg" alt="Евгений Кудлай" title="Евгений Кудлай"  class="imagecache imagecache-50x50" width="50" height="50" /></a>			</div>
			<div class="date">
				
				<h6 class="gray"><a href="/users/zedkud">Евгений Кудлай</a></h6>
				<div id="node_url"><a href="http://www.dancor.sumy.ua/news/newsline/254325">http://www.dancor.sumy.ua/news/newsline/254325</a></div>
								<div id='node-statistic-icons'><span class="statistic">Сегодня 13:51</span><span class='statistic view' title='Просмотры'>91</span></div>
							</div>
		</div>
		
	<div class="head_lead clearfix">
		<h3>В Сумах продолжаются ремонты в больницах</h3>
							<h5 class="gray article_body">
				Информацию о выполнении ремонтов в лечебно-профилактических учреждениях за прошедшую неделю, предоставили в горотделе здравоохранения.							</h5>
					</div>

	<!-- begin Main photo area -->
				<!-- end Main photo area -->
	
	
							<div class="article_body clearfix">
				<p>На прошлой неделе проводились ремонты в КУ «Сумская городская клиническая больница №1» (ремонт лестницы стационарного корпуса, гинекологического отделения, кровли стационара. Продолжался ремонт палат пульмонологического отделения). В КУ «Сумская городская клиническая больница №5» проводится капитальный ремонт овощехранилища и ремонт лифтов. В КУ «Сумская городская детская клиническая больница Святой Зинаиды» ведутся работы по капитальному ремонту актового зала детской больницы по адресу ул. Троицкая, 28, ведутся работы по капитальному ремонта фасадов (замена оконных блоков) здания детской больницы (корпус А2) и фасадов здания детской больницы (корпус А). Продолжаются проектные работы по ремонту фасадов (утепление стен) здания детской больницы (корпус А2 и корпуса А) по адресу ул. Троицкая, 28 и проектные работы по ремонту фасадов (утепление стен) здания детской больницы (корпус А) по адресу ул. Труда, 3. В КНС «Центр первичной медико-санитарной помощи №1» проводятся текущие ремонты кабинетов.</p>
			</div>
			
		
				
		
		
				<div class="node_tags statistic"><div title='Теги' class='tags'><a href="/tags/community" class="statistic">Общество</a> <a href="/tags/remont-bolnic" class="statistic">Ремонт больниц</a> </div></div>
		
			<div class="article_control_pannel clearfix">
			<div id="like-area">	

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	{lang: \'ru\'}
</script>
<g:plusone size="medium"></g:plusone>

<div id="i-like-facebook">
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="50" height="20" show_faces="true" action="like" font=""></fb:like>
</div>

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<div id="i-like-tweet">
	<a href="http://twitter.com/share" class="twitter-share-button">Tweet</a>
</div>
    

<!--script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
<script type="text/javascript">
  VK.init({apiId: 2440449, onlyWidgets: true});
</script>
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini"});
</script-->

</div>
			<ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node%2F254325%23comment-form">Войдите</a> или <a href="/user/register?destination=node%2F254325%23comment-form">зарегистрируйтесь</a>, чтобы получить возможность отправлять комментарии</span></li>
<li class="addthis"><span><div class="addthis_toolbox addthis_default_style"><span class="caption">Отправить:</span>
			<a class="addthis-button" href="http://www.addthis.com/bookmark.php"
			onfocus="return addthis_open(this, '', '[URL]', '[TITLE]')"
			onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')"
			onblur="addthis_close()"
			onmouseout="addthis_close()"
			onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" alt="share" class="addthisimage" /></a>
		<span class="addthis_separator"> </span>
		<a class="addthis_button_vk"></a>
		<a class="addthis_button_facebook"></a>
		<a class="addthis_button_twitter"></a>
		<a class="addthis_button_livejournal"></a>
		<a class="addthis_button_email"></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script></span></li>
<li class="print_html last"><a href="/print/254325" title="Показать страницу для печати для этой страницы." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Версия для печати" title="Версия для печати" width="16" height="16" class="print-icon" /></a></li>
</ul>		</div>
		
	
<!-- No active ads were found in t90 -->
<div class="block-comments-area">
	<div class="announce_bottom">
							</div>
</div>
<div class='clearfix'></div>

<!-- No active ads were found in t91 --><div id="block-nodes-by-subject" class='block-container' title='По тематике'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/254325&amp;block=block-nodes-by-subject&amp;page=1&amp;start=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1>По тематике</h1>
			</div>
		</div>
	</div>
	
			<div class="border-top"></div>

	<div class="block-body"><div title="В Сумах продолжаются ремонты в больницах" class="block-sample-first clearfix "> <div class="announce_left"> <div class="statistic"> 22.10.2018 13:19 </div> </div> <div class="announce_right"> <h4 class="icon bullet gray"><a href="/news/newsline/253587" title="В Сумах продолжаются ремонты в больницах">В Сумах продолжаются ремонты в больницах</a></h4> <p class="announce_pad"> Горотдел здравоохранения сообщает о проведении ремонтов в лечебно-профилактических учреждениях за прошедшую неделю.... </p> </div></div><div title="В сумских больницах продолжаются ремонты" class="block-sample clearfix "> <div class="announce_left"> <div class="statistic"> 09.10.2018 11:07 </div> </div> <div class="announce_right"> <h4 class="icon bullet gray"><a href="/news/newsline/252134" title="В сумских больницах продолжаются ремонты">В сумских больницах продолжаются ремонты</a></h4> <p class="announce_pad"> Отдел здравоохранения информирует о выполненных на прошлой неделе ремонтных работах в лечебно-профилактических учреждениях города.... </p> </div></div><div title="В детской горбольнице отремонтировали приемное отделение" class="block-sample clearfix "> <div class="announce_left"> <div class='announce_pict'> <a href="/news/newsline/251321"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/100x60/dsc01523.jpg" alt="В детской горбольнице отремонтировали приемное отделение" title="В детской горбольнице отремонтировали приемное отделение" class="imagecache imagecache-100x60" width="100" height="60" /></a> </div> <div class="statistic"> 01.10.2018 16:57 </div> </div> <div class="announce_right"> <h4 class="icon photo gray"><a href="/news/newsline/251321" title="В детской горбольнице отремонтировали приемное отделение">В детской горбольнице отремонтировали приемное отделение</a></h4> <p class="announce_pad"> И привели в порядок прилегающую территорию.... </p> </div></div><div title="В сумских больницах продолжаются ремонты" class="block-sample clearfix "> <div class="announce_left"> <div class="statistic"> 01.10.2018 12:00 </div> </div> <div class="announce_right"> <h4 class="icon bullet gray"><a href="/news/newsline/251257" title="В сумских больницах продолжаются ремонты">В сумских больницах продолжаются ремонты</a></h4> <p class="announce_pad"> Информацию по проведению ремонтов в лечебно-профилактических учреждениях за прошедшую неделю предоставили в горотделе здравоохранения.... </p> </div></div><div title="В сумских больницах продолжаются ремонты" class="block-sample clearfix "> <div class="announce_left"> <div class="statistic"> 24.09.2018 10:38 </div> </div> <div class="announce_right"> <h4 class="icon bullet gray"><a href="/news/newsline/250364" title="В сумских больницах продолжаются ремонты">В сумских больницах продолжаются ремонты</a></h4> <p class="announce_pad"> Информация по проведению ремонтов в лечебно-профилактических учреждениях за прошедшую неделю предоставил горотдел здравоохранения.... </p> </div></div></div>
</div>

</div>
</div>
</div>

</div>											</div>
					
										<div id="center_col"><div id="block-block-84" class="block block-block">

  <div class="content">
    <div id="block-news-012" class='block-container' title='Новости'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/254325&amp;block=block-news-012&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/news/newsline" class="h1_title">Новости</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Новости > Лента' class='active first'>
					<a href="/?q=node%2F254325&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=0" class="active" rel="">Лента</a>				</li>
						 					<li title='Новости > Бизнес' class=''>
					<a href="/?q=node%2F254325&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=1" class="" rel="">Бизнес</a>				</li>
						 					<li title='Новости > Мир' class=''>
					<a href="/?q=node%2F254325&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=2" class="" rel="">Мир</a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class=" clearfix "> <div class="announce"> <h6 class="icon photo"><a href="/news/newsline/254118">Тепла нет: 80 тысяч жителей Сум сидят без отопления</a> </h6> <div class="statistic announce_pad">26.10.2018 11:53</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/254374">Антон Шиндер подписал контракт с донецким «Олимпиком»</a> </h6> <div class="statistic announce_pad">Сегодня 15:22</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/254365">Сумские пограничники стали лучшими в полиатлоне</a> </h6> <div class="statistic announce_pad">Сегодня 14:51</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/254361">Водитель, под колесами авто которого погиб 2-летний мальчик, 6 лет проведет за решеткой</a> </h6> <div class="statistic announce_pad">Сегодня 14:41</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/254359">Сумские сумоисты покорили Европу</a> </h6> <div class="statistic announce_pad">Сегодня 14:35</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/254347">Ситуация с чрезвычайными событиями за неделю на Сумщине</a> </h6> <div class="statistic announce_pad">Сегодня 14:20</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/254357">В Сумах прошел чемпионат города по пауэрлифтингу</a> </h6> <div class="statistic announce_pad">Сегодня 14:00</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/254325">В Сумах продолжаются ремонты в больницах</a> </h6> <div class="statistic announce_pad">Сегодня 13:51</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/254355">В Сумах ремонтируют лестницу в сквере «Дружба»</a> </h6> <div class="statistic announce_pad">Сегодня 13:45</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/254334">Сумские копы поймали «кабельщиков»</a> </h6> <div class="statistic announce_pad">Сегодня 13:21</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/254344">В Глухове отзывают семь депутатов, которые не ходят на сессии и комиссии</a> </h6> <div class="statistic announce_pad">Сегодня 13:10</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/254341">В Шостке мошенники нанесли компании-перевозчику ущерб на 100 тысяч</a> </h6> <div class="statistic announce_pad">Сегодня 12:58</div> </div></div></div>
</div>

<div class="image-advertisement" id="ad-143299"><a href="http://www.dancor.sumy.ua/ad/redirect/143299/t505" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/baner-v-dankor-11_1new3005.gif" alt="" title="" width="200" height="300" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=143299&amp;c=fileArray" height="0" width="0" alt="view counter" /></div><div class="image-advertisement" id="ad-252939"><a href="http://www.dancor.sumy.ua/ad/redirect/252939/t7766" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/bti200.jpg" alt="" title="" width="200" height="333" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=252939&amp;c=fileArray" height="0" width="0" alt="view counter" /></div><div id="block-quote" class='block-container' title='Цитата'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/254325&amp;block=block-quote&amp;page=1&amp;start=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1>Цитата</h1>
			</div>
		</div>
	</div>
	
			<div class="border-top"></div>

	<div class="block-body"><div title="Доставьте радость своим родителям - подпишите их на недорогую, но информативную газету "ДС-экспресс", они будут очень довольны!" class="quote"> <img width="40" align="left" height="20" src="/themes/dancor/img/main/1.gif" /> <a href="/articles/community/215422">Доставьте радость своим родителям - подпишите их на недорогую, но информативную газету &quot;ДС-экспресс&quot;, они будут очень довольны!</a></div> <a href="/articles/community/215422" id="quote-img"><span class='arrow_'></span><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/200x120/images/articles/215422/podp468x312_0.jpg" alt="Доставьте радость своим родителям - подпишите их на недорогую, но информативную газету &quot;ДС-экспресс&quot;, они будут очень довольны!" title="Доставьте радость своим родителям - подпишите их на недорогую, но информативную газету &quot;ДС-экспресс&quot;, они будут очень довольны!" class="imagecache imagecache-200x120" width="200" height="120" /></a><div> <h6 class="gray"> С благодарностью, редакция </h6> <div id="statistic_info"> </div></div></div>
</div>

<div id="block-articles-05" class='block-container' title=''>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/254325&amp;block=block-articles-05&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/articles/politics" class="h1_title">Статьи</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Статьи > Сортировать по времени обновления' class='active first'>
					<a href="/?q=node%2F254325&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=0" class="icon icon_updates active" rel=""></a>				</li>
						 					<li title='Статьи > Сортировать по количеству просмотров' class=''>
					<a href="/?q=node%2F254325&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=1" class="icon icon_views" rel=""></a>				</li>
						 					<li title='Статьи > Сортировать по количеству комментариев' class=''>
					<a href="/?q=node%2F254325&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=2" class="icon icon_commets" rel=""></a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class=" clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/254376">Галотерапия восстановит здоровье курильщиков</a> </h6> <div class="statistic announce_pad">Сегодня 15:22</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/politics/254274">Репетиция кошмара: отсчет дней до техногенной катастрофы в Сумах стартовал ®</a> </h6> <div class="statistic announce_pad">Вчера 19:01</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/economics/254157">Нова ціна на газ: Уряд не залишить українців наодинці з проблемою</a> </h6> <div class="statistic announce_pad">26.10.2018 17:48</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/253788">В Сумах обсудили проблемы транспорта (видео)</a> </h6> <div class="statistic announce_pad">23.10.2018 19:11</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/politics/253737">Олег Медуниця: субсидії мають отримати усі малозабезпечені верстви населення</a> </h6> <div class="statistic announce_pad">23.10.2018 15:16</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/politics/253694">Стратегии успеха для Сум и Украины от Андрея Садового ®</a> </h6> <div class="statistic announce_pad">23.10.2018 11:43</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/253651">Перший в Україні Центр сприяння розвитку ОТГ Державної служби зайнятості розпочав роботу на Сумщині</a> </h6> <div class="statistic announce_pad">22.10.2018 19:45</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/253648">Соляная терапия при стрессе и бессоннице</a> </h6> <div class="statistic announce_pad">22.10.2018 19:21</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/economics/253646">Інвестиції в розвиток сіл Сумщини</a> </h6> <div class="statistic announce_pad">22.10.2018 19:08</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/politics/253449">"Колись и бухай - субсидию получай?": власть решила добить украинцев ®</a> </h6> <div class="statistic announce_pad">20.10.2018 19:11</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/sport/253413">Волевая ничья</a> </h6> <div class="statistic announce_pad">19.10.2018 22:44</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/law/253348">Годовщина аварии на Сумской</a> </h6> <div class="statistic announce_pad">19.10.2018 11:42</div> </div></div></div>
</div>

<!--  News Join -->
<!-- In the place of insertion -->
<style>
.join_informer_1006 {text-align:left; clear: both; padding: 5px;}
.join_informer_1006 a.join_link, a.join_text {text-transform: none; 
font-size: 13px; font-family: Arial; padding: 0px 0px 0px 0px; 
margin:0px 0px 10px 0px;color:#000000;text-decoration:none; 
font-weight:normal;}
.join_informer_1006 a.join_link:hover, a.join_text:hover 
{text-transform: none; font-size: 13px; font-family: Arial; padding: 0px 
0px 0px 0px; margin:0px 0px 10px 
0px;color:#000000;text-decoration:underline;}
.join_informer_1006 .join_img {width:75px; height:75px;}
#news-join tbody {border: 0px;}
#news-join {padding-top: 10px;border-top:2px solid #333333;}
</style>

<div class="clearfix" id="news-join">
	<h5 class="gray">Новости партнеров</h5>
	
	<div class="join_informer_1006" id="join_informer_1006">
		<a href="http://weather.join.ua">Погода</a>, <a href="http://news.join.ua">Новости</a>, загрузка...
	</div>

	<!-- Before </body> -->
	<script src="http://www.partner.join.com.ua/xml/js/1006.js"></script>
	<script>ShowInformer(document.getElementById("join_informer_1006"));</script>

<!--  News Join -->
</div>  </div>
</div>
</div>
										
					<div id="right_col">
						<div id="block-ad-107" class="block block-ad">

  <div class="content">
    <!-- No active ads were found in t107 -->  </div>
</div>
<div id="block-ad-7686" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-215777"><a href="http://www.dancor.sumy.ua/ad/redirect/215777/t7686" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/sumbud_0.gif" alt="" title="" width="240" height="400" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=215777&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
<div id="block-block-85" class="block block-block">

  <div class="content">
    <div id="informers-tabs">
	<ul class="tabs">
				<li><a href="#tab-0">Погода</a></li>
				<li><a href="#tab-1">Валюта</a></li>
				<li><a href="#tab-2">Оракул</a></li>
			</ul>
		<div id="tab-0">
		<div class="informer-container">
			<!-- Sinoptik.Ua -->
<div id="SinoptikInformer" class="SinoptikInformer type1"
	style="display: none; width: 240px;">
<div class="siHeader">
<div class="siLh">
<div class="siMh"><a onmousedown="siClickCount();"
	href="http://sinoptik.ua/" target="_blank" rel="nofollow">Погода</a><a
	onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/"
	target="_blank" rel="nofollow"><img alt="Прогноз погоды"
	src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div>
</div>
</div>
<div class="siBody">
<div class="siCity">
<div class="siCityName"><a onmousedown="siClickCount();"
	href="http://sinoptik.ua/погода-сумы" target="_blank" rel="nofollow">Погода в <span>Сумах</span></a></div>
<div id="siCont0" class="siBodyContent"></div>
</div>
<div class="siLinks"><span><a onmousedown="siClickCount();"
	href="http://sinoptik.ua/погода-сумы" target="_blank" rel="nofollow">на сегодня</a> <a
	onmousedown="siClickCount();"
	href="http://sinoptik.ua/погода-сумы/завтра" target="_blank" rel="nofollow">завтра</a>
<a onmousedown="siClickCount();" onmousedown="siClickCount();"
	href="http://sinoptik.ua/погода-сумы/10-дней" target="_blank" rel="nofollow">10 дней</a></span>
<span><a onmousedown="siClickCount();" href="http://sinoptik.ua/украина"
	target="_blank" rel="nofollow">в других городах</a></span></div>
</div>
<div class="siFooter">
<div class="siLf">
<div class="siMf"></div>
</div>
</div>
</div>
<script type="text/javascript">var siCss=document.createElement("link");siCss.setAttribute("rel","stylesheet");siCss.setAttribute("type","text/css");siCss.setAttribute("href","http://informers.sinoptik.ua/css/informers.css");document.getElementsByTagName("head")[0].appendChild(siCss);function siClickCount(){var siCount=document.createElement("script");siCount.setAttribute("type","text/javascript");siCount.setAttribute("src","http://informers.sinoptik.ua/counter.php?lang=ru&rnd="+new Date().valueOf());document.getElementsByTagName("head")[0].appendChild(siCount);}function LoadInformer(data){document.getElementById("siHeader").innerHTML=data.date;for(var i=0;i<data.body.length;i++){if(data.body[i]!=null){document.getElementById("siCont"+i).innerHTML=data.body[i];}}document.getElementById("SinoptikInformer").style.display="block";}</script>
<script
	type="text/javascript" charset="UTF-8"
	src="http://informers.sinoptik.ua/js.php?type=1&amp;cities=303026010&amp;lang=ru"></script>
<!-- Sinoptik.Ua -->
		</div>
	</div>
		<div id="tab-1">
		<div class="informer-container">
			<a href="http://www.ukrbanks.info/" target="_blank" title="Банки Украины - новости банков, курсы валют, рейтинг банков Украины!">
	<img src="http://www.ukrbanks.info/informer/nbu/dancor.gif" width="240" height="119" border="0" alt="Курсы валют на сегодня"/>
</a>		</div>
	</div>
		<div id="tab-2">
		<div class="informer-container">
			<!-- Horo.Ukr.Net -->
<style>
.horo-block {}
.horo-block .horo-ttl {background:url(http://orakul.com/css/../img/boxh2.gif) repeat-x top;padding-left:10px;position:relative; z-index:999;height:26px;border-left:2px solid #f0d6ff;border-right:2px solid #f0d6ff;}
.horo-block .horo-ttl a {display:block;color:#A267C4;font-weight:bold;background:none;padding-top:5px;font-size:14px;text-decoration:none;}
.horo-block .horo-ttl .horo-logo {position:absolute;top:5px;right:5px;width:70px;height:17px;_background:none;_filter:progid:DXImageTransform.Microsoft.AlphaImageLoader (src='http://informers.ukr.net/job/sim/jobnewimg/bottom-links/horo-informer-title.png',sizingMethod='scale');cursor:pointer;}
.horo-block .horo-ttl .horo-logo img {_display:none;}
.horo-block .horo-ttl .horo-logo a {text-decoration:none;margin:0;padding:0;}
.horo-block .horo-cont {border:2px solid #f0d6ff;border-top:none;padding:5px;}
#horoukrnet {}
#horoukrnet td {width:25%;}
#horoukrnet img {margin-top:7px;}
#horoukrnet a {font-size:11px;text-decoration:none;}
</style>
<div class="horo-block">
	<div class="horo-ttl">
    	<a href="http://orakul.com/" target="_blank">Астрология</a>
        <div class="horo-logo"><a href="http://orakul.com/" target="_blank" style="background:none;"><img src="http://informers.ukr.net/job/sim/jobnewimg/bottom-links/horo-informer-title.png" width="70" height="17" /></a></div></div>
    <div class="horo-cont">
    	<div id="horoukrnet">Загрузка...</div>
   		<script language="javascript" src="http://informers.ukr.net/horo/js.php?c=4&img=center&img_type=2&lang=ru&h" charset="windows-1251"></script>  
        <div style="text-align:center;margin:8px 0 5px 0;"><a href="http://sinoptik.ua/" style="font-family:Tahoma;font-size:10px;text-transform:uppercase;color:#CA0002;text-decoration:none;" target="_blank"><b>погода на завтра</b></a></div>      
    </div>
</div>
<!-- Horo.Ukr.Net -->		</div>
	</div>
	</div>
<div id="fb-root"></div>
<script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script>
<fb:like-box href="http://www.facebook.com/pages/Данкор-онлайн/203024323068717" width="240" show_faces="true" border_color="" stream="false" header="true"></fb:like-box><div id="block-poster" class='block-container' title=''>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/254325&amp;block=block-poster&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/poster/events" class="h1_title">Афиша</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Афиша > Сегодня' class='active first'>
					<a href="/?q=node%2F254325&amp;block=block-poster&amp;page=0&amp;start=0&amp;tab=0" class="active" rel="2018.10.29">Сегодня</a>				</li>
						 					<li title='Афиша > Скоро' class=''>
					<a href="/?q=node%2F254325&amp;block=block-poster&amp;page=0&amp;start=0&amp;tab=1" class="" rel="">Скоро</a>				</li>
						 					<li title='Афиша > Говорят' class=''>
					<a href="/?q=node%2F254325&amp;block=block-poster&amp;page=0&amp;start=0&amp;tab=2" class="" rel="">Говорят</a>				</li>
					</ul>
	</div>

	<div class="block-body"> <div class="announce-first clearfix" title="Афиша > «Экстаз» Гаспар Ноэ (Франция, Бельгия, США, 2018)"> <div class="announce_preview_photo"> <img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/254081/climax-kadr-1.jpg" alt="«Экстаз» Гаспар Ноэ (Франция, Бельгия, США, 2018)" title="«Экстаз» Гаспар Ноэ (Франция, Бельгия, США, 2018)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/254081">«Экстаз» Гаспар Ноэ (Франция, Бельгия, США, 2018)</a> <div class="statistic"> <div> Кино Планета Кино </div> CINETECH+, 2D 22:15 00:15 </div> </div> </div> <div class="announce clearfix" title="Афиша > «Черный Казак» Владислав Чабанюк (Украина, 2018)"> <div class="announce_preview_photo"> <img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/254077/chornyi-kozak-kadr-1.jpg" alt="«Черный Казак» Владислав Чабанюк (Украина, 2018)" title="«Черный Казак» Владислав Чабанюк (Украина, 2018)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/254077">«Черный Казак» Владислав Чабанюк (Украина, 2018)</a> <div class="statistic"> <div> Кино Планета Кино </div> CINETECH+, 2D 19:40 </div> </div> </div> <div class="announce clearfix" title="Афиша > «Дикая жизнь» Пол Дано (США, 2018)"> <div class="announce_preview_photo"> <img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/254075/wildlife-kadr-1.jpg" alt="«Дикая жизнь» Пол Дано (США, 2018)" title="«Дикая жизнь» Пол Дано (США, 2018)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/254075">«Дикая жизнь» Пол Дано (США, 2018)</a> <div class="statistic"> <div> Кино Планета Кино </div> CINETECH+, 2D 15:05 21:40 </div> </div> </div> <div class="announce clearfix" title="Афиша > «Хэллоуин» Дэвид Гордон Грин (США, 2018)"> <div class="announce_preview_photo"> <img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/254073/halloween-kadr-2.jpg" alt="«Хэллоуин» Дэвид Гордон Грин (США, 2018)" title="«Хэллоуин» Дэвид Гордон Грин (США, 2018)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/254073">«Хэллоуин» Дэвид Гордон Грин (США, 2018)</a> <div class="statistic"> <div> Кино Дружба </div> 21-45 - 65 грн. </div> </div> </div> <div class="announce clearfix" title="Афиша > «Ужастики 2: Беспокойный Хэллоуин» Эри Сандел (США, 2018)"> <div class="announce_preview_photo"> <img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/254071/goosebumps-2-kadr-1.jpg" alt="«Ужастики 2: Беспокойный Хэллоуин» Эри Сандел (США, 2018)" title="«Ужастики 2: Беспокойный Хэллоуин» Эри Сандел (США, 2018)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/254071">«Ужастики 2: Беспокойный Хэллоуин» Эри Сандел (США, 2018)</a> <div class="statistic"> <div> Кино Космос </div> 14:20 — 45 грн. 18:10 — 50 грн. </div> </div> </div> <div class="announce clearfix" title="Афиша > «DZIDZIO первый раз» Тарас Дронь (Украина, 2018)"> <div class="announce_preview_photo"> <img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/254069/dzidzio-pervi-raz-poster1-big.jpg" alt="«DZIDZIO первый раз» Тарас Дронь (Украина, 2018)" title="«DZIDZIO первый раз» Тарас Дронь (Украина, 2018)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/254069">«DZIDZIO первый раз» Тарас Дронь (Украина, 2018)</a> <div class="statistic"> <div> Кино Космос </div> 16:10 — 45 грн. 20:00 — 50 грн. </div> </div> </div> <div class="announce clearfix" title="Афиша > «Питер Пэн: В поисках магической книги» Ромеин Ван Лием (Индия, 2018)"> <div class="announce_preview_photo"> <img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/posters/254067/peter-pan-kadr-1.jpg" alt="«Питер Пэн: В поисках магической книги» Ромеин Ван Лием (Индия, 2018)" title="«Питер Пэн: В поисках магической книги» Ромеин Ван Лием (Индия, 2018)" class="imagecache imagecache-50x50" width="50" height="50" /> </div> <div class="announce_right"> <a href="/poster/events/kino/254067">«Питер Пэн: В поисках магической книги» Ромеин Ван Лием (Индия, 2018)</a> <div class="statistic"> <div> Кино Космос </div> 12:40 — 40 грн. </div> </div> </div> </div>
</div>

<div class="image-advertisement" id="ad-254369"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/prodam240.jpg" alt="" title="" width="240" height="130" /></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=254369&amp;c=fileArray" height="0" width="0" alt="view counter" /></div><div id="block-photos-05" class='block-container' title=''>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/254325&amp;block=block-photos-05&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/photo/events" class="h1_title">Фото</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Фото > Сортировать по времени обновления' class='active first'>
					<a href="/?q=node%2F254325&amp;block=block-photos-05&amp;page=0&amp;start=0&amp;tab=0" class="icon icon_updates active" rel=""></a>				</li>
						 					<li title='Фото > Сортировать по количеству просмотров' class=''>
					<a href="/?q=node%2F254325&amp;block=block-photos-05&amp;page=0&amp;start=0&amp;tab=1" class="icon icon_views" rel=""></a>				</li>
						 					<li title='Фото > Сортировать по количеству комментариев' class=''>
					<a href="/?q=node%2F254325&amp;block=block-photos-05&amp;page=0&amp;start=0&amp;tab=2" class="icon icon_commets" rel=""></a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class="block-samplefirst clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="8 photo" id="over_stat">8</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/247564"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9480.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9462.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9479.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9463.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9465.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/247564">Над Соборной вешают сотни зонтиков</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-247564" style="display: none;"> <p> Сегодня, 30 августа, на специальные конструкции в начале улицы Соборной начали вешать разноцветные зонтики </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="30 photo" id="over_stat">30</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/242691"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/untitled-1.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9096.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9094.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9090.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9087.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/242691">Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-242691" style="display: none;"> <p> МСК «Сумчанка» сыграла с мужским клубом из ОАЭ «Sharjah Tigers», за который выступают игроки из ОАЭ, Индии, Пакистана и Бангладеш. Игра состоялась в детском парке «Сказка». </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="1 photo" id="over_stat">1</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/242680"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242680/dmn_9077.jpg" alt="В Сумах украинки с арабами боролись на траве — победила дружба (фоторепортаж)" title="В Сумах украинки с арабами боролись на траве — победила дружба (фоторепортаж)" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/242680">В Сумах украинки с арабами боролись на траве — победила дружба (фоторепортаж)</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-242680" style="display: none;"> <p> 24 июля в Сумах прошла товарищеская игра по хоккею на траве между командами женской Национальной сборной Украины и мужского хоккейного клуба «Sharjah Tigers» (ОАЭ) </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="17 photo" id="over_stat">17</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/238616"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/238616/dmn_8153.jpg" alt="Чемпионат Украины по хоккею на траве" title="Чемпионат Украины по хоккею на траве" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/238616"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/238616/dmn_8155.jpg" alt="Чемпионат Украины по хоккею на траве" title="Чемпионат Украины по хоккею на траве" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/238616"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/238616/dmn_8157.jpg" alt="Чемпионат Украины по хоккею на траве" title="Чемпионат Украины по хоккею на траве" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/238616"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/238616/dmn_8159.jpg" alt="Чемпионат Украины по хоккею на траве" title="Чемпионат Украины по хоккею на траве" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/238616"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/238616/dmn_8162.jpg" alt="Чемпионат Украины по хоккею на траве" title="Чемпионат Украины по хоккею на траве" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/238616">Чемпионат Украины по хоккею на траве</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-238616" style="display: none;"> <p> 4-й тур чемпионата Украины по хоккею на траве среди женских команд. МСК «Сумчанка» - «Колос», 6:1. </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="12 photo" id="over_stat">12</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/163170"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/163170/dmn_7398.jpg" alt="В Сумах прошел чемпионат Украины по художественной гимнастике" title="В Сумах прошел чемпионат Украины по художественной гимнастике" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/163170"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/163170/dmn_7400.jpg" alt="В Сумах прошел чемпионат Украины по художественной гимнастике" title="В Сумах прошел чемпионат Украины по художественной гимнастике" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/163170"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/163170/dmn_7414.jpg" alt="В Сумах прошел чемпионат Украины по художественной гимнастике" title="В Сумах прошел чемпионат Украины по художественной гимнастике" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/163170"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/163170/dmn_7418.jpg" alt="В Сумах прошел чемпионат Украины по художественной гимнастике" title="В Сумах прошел чемпионат Украины по художественной гимнастике" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/163170"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/163170/dmn_7419.jpg" alt="В Сумах прошел чемпионат Украины по художественной гимнастике" title="В Сумах прошел чемпионат Украины по художественной гимнастике" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/163170">В Сумах прошел чемпионат Украины по художественной гимнастике</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-163170" style="display: none;"> <p> 11-16 ноября в Сумах прошел командный чемпионат Украины по художественной гимнастике. </p> </div> </div> </div></div></div>
</div>

<!-- No active ads were found in t179 -->  </div>
</div>
<div id="block-block-107" class="block block-block">

  <div class="content">
    <div title="Веб-каталог InSumy" id='block-insumy'>
	<div class="clearfix pad_hor10 bg_gray">
		<div class="announce"><h5 class="adv"><a href="http://insumy.com" target="blank_">InSumy.com</a></h5></div>
	</div>

	<div class="block2 clearfix">
		<div class="insumy_ban"><a class="insumy" href="http://insumy.com" target="blank_"></a></div>
	</div>

		<div class="block5 clearfix" title="Премиум Дизайн">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://pd.insumy.com" target="blank_">Премиум Дизайн</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Сумское городское бюро технической инвентаризации">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://bti.insumy.com" target="blank_">Сумское городское бюро технической инвентаризации</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Салон штор "БОСТОН"">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://salonboston.insumy.com" target="blank_">Салон штор "БОСТОН"</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Курсы массажа Харченко">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://km.insumy.com" target="blank_">Курсы массажа Харченко</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="ЧПКП «Lemax»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/чпкп-«lemax».insumy.com" target="blank_">ЧПКП «Lemax»</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="ФОП Литвиненко Владимир Иванович">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://vashdom.insumy.com" target="blank_">ФОП Литвиненко Владимир Иванович</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title=""Эльф". Региональный сервисный центр">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://elf.insumy.com" target="blank_">"Эльф". Региональный сервисный центр</a></h5>
		</div>
	</div>
	
</div>  </div>
</div>
												<div class="block block-theme"><form action="/news/newsline/254325"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Введите искомые термины." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-fdbca0104a9897234f36c4433106e121" value="form-fdbca0104a9897234f36c4433106e121"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
</div>
											</div>

				</div>
				
				<div id="banner13" class="clearfix">
					<!-- No active ads were found in t1589 -->				</div>
				
				<div class="clearfix" id="footer">
					<ul class="menu clearfix"><li class="menu-icon first"><a href="/"> </a></li>
<li class="menu-250"><a href="/articles/politics">Статьи</a></li>
<li class="menu-13087"><a href="/news/newsline">Новости</a></li>
<li class="menu-4849"><a href="/photo/events">Фото</a></li>
<li class="menu-252"><a href="/blogs/entries">Блоги</a></li>
<li class="menu-12706"><a href="/forum">Форум</a></li>
<li class="menu-16176"><a href="/advs_board/paper/categories">Объявления</a></li>
<li class="menu-256"><a href="/poster/events">Афиша</a></li>
<li class="menu-9685"><a href="/tags/ru">Теги</a></li>
<li class="menu-bigmir-counter last"><span><!-- bigmir)net TOP 100 -->
<a href="http://top.bigmir.net/stat/" target=_blank onClick='img = new Image();img.src="http://www.bigmir.net/?cl=89134";' >
<script language="javascript">
	bmQ='<img src=http://c.bigmir.net/?s89134&t8'
	bmD=document
	bmD.cookie="b=b"
	if(bmD.cookie)bmQ+='&c1'
</script>
<script language="javascript1.2">
	bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
</script>
<script language="javascript">
	bmF = bmD.referrer.slice(7);
	((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
	if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
	bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
</script>
</a></span></li>
</ul>					<div id="left-column" class="w690 footer-copyright">
						<a href="http://dancor.sumy.ua/">Новости, события города Сумы и Сумского региона. Обзоры, мероприятия, афиша, объявленния, блоги</a><br/>
						Использование материалов <a href="/">&laquo;Данкор онлайн&raquo;</a> разрешено только при наличии активной ссылки на источник.<br/>
						&copy; 1998&ndash;2018 &laquo;Данкор онлайн&raquo;.
					</div>
					<div id="right-column" class="w240 footer-copyright">
						<a href="/adv_on_site" title="Реклама на сайте">Реклама на сайте</a><br/>
						<a href="/all.rss" title="RSS-лента">RSS-лента</a><br/>
						Дизайн и поддержка <a href="http://dancorweb.com">&laquo;Данкор Веб&raquo;</a>.
					</div>
				</div>
				
							</div>
		</div>
				<div id="block-block-117" class="block block-block">

  <div class="content">
    <a href="http://medik.sumy.ua" title="Медицинский портал-каталог г. Сумы medik.sumy.ua. Новости, отзывы, мнения, обсуждение, вопросы доктору, телепрограмма, лечение. Медицинские учереждения, публикации, клиники, больницы, консультации, справочники, отзывы"> </a>  </div>
</div>
<div id="block-block-129" class="block block-block">

  <div class="content">
    <!-- MMI CMeter -->
<noscript><img src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=dancor.sumy.ua" alt="" /></noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=dancor.sumy.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->  </div>
</div>
		
		<div id="upmsg-selectable">
			<div class="upmsg-selectable-inner">
				<img src="/themes/dancor/js/MaSha/src/img/textselect/upmsg_arrow.png" alt="">
					<p>Вы можете отметить интересные вам фрагменты текста, которые будут доступны по уникальной ссылке в адресной строке браузера.</p>
				<a href="#" class="upmsg_closebtn"></a>
			</div>
		</div>
		
	</body>
</html>
