<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Все материалы" href="http://www.dancor.sumy.ua/all.rss" />
<link rel="alternate" type="application/rss+xml" title="Новости" href="http://www.dancor.sumy.ua/news.rss" />
<link rel="alternate" type="application/rss+xml" title="Статьи" href="http://www.dancor.sumy.ua/articles.rss" />
<link rel="alternate" type="application/rss+xml" title="Блоги" href="http://www.dancor.sumy.ua/blogs.rss" />
<link rel="alternate" type="application/rss+xml" title="RSS mobile version" href="http://www.dancor.sumy.ua/mobile.rss" />
<link rel="shortcut icon" href="/sites/dancor.sumy.ua/files/theme/dancor_favicon.png" type="image/x-icon" />
<meta name="keywords" content="новости,новини,Сумы,Суми,Sumy,Сумщина,сумские новости,газета Данкор,объявления,оголошення,newsline,наркотики,Law" />
<meta name="description" content="Как установили правоохранители, 38-летний житель соседнего района приезжал в Глухов, чтобы сбыть сильнодействующий медицинский препарат и таблетки наркотического действия." />
<link rel="canonical" href="http://www.dancor.sumy.ua/news/newsline/319593" />
<meta property="og:image" content="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/dancor03.png" nid='319593'/>
		<title>Глуховские правоохранители поймали наркодилера-гастролера | Данкор онлайн | Новости, события города Сумы и Сумского региона. Обзоры, мероприятия, афиша, объявленния, блоги</title>
		<link type="text/css" rel="stylesheet" media="all" href="/sites/dancor.sumy.ua/files/css/css_3b6aeb1857e4c96965936d02b44690a1.css" />
<!--[if IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/css/ie6_fixes.css?6" />
<![endif]-->
<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/themes/dancor/css/ie7inline-block_fix.css?6" />
<![endif]-->
				
		<script type="text/javascript" src="/sites/dancor.sumy.ua/files/js/js_30242d7bd371386a1c435c30dfa29f2e.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "loginlogout": { "destination": "destination=node%2F319593", "urls": { "/user/login": "/user/login?destination=node%2F319593", "/logout": "/logout?destination=node%2F319593", "/user": "/user?destination=node%2F319593" } }, "hashcash": { "url": "/hashcash" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/dancor.sumy.ua/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "View Image Details", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "нажмите \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e чтобы закрыть", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "(\\.thumbnail)", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "img.inline,img.thumbnail, img.image-thumbnail", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "cron": { "basePath": "/poormanscron", "runNext": 1592827262 } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	    addthis_pub = 'lizerginnn';
	    addthis_logo = 'http://www.addthis.com/images/yourlogo.png';
	    addthis_logo_background = 'EFEFFF';
	    addthis_logo_color = '666699';
	    addthis_brand = ' ';
	    addthis_options = 'twitter, vk, favorites, facebook, more, google_plusone';
	    addthis_disable_flash = 'false';
	
//--><!]]>
</script>
							<script type="text/javascript" src="/themes/dancor/js/login.form.js"></script>
				<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3846287-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>    <script type="text/javascript">
  //alert(navigator.userAgent.match(/Android\s([0-9])/)[1] == 2);
  var suppressCookie = "suppressMobileApp";
  if (document.cookie.indexOf(suppressCookie) < 0) {
      var url = "";
      if (navigator.userAgent.match(/Android/i)) {
          if (navigator.userAgent.match(/Android\s([0-9])/)[1] == 4) {
              url = "https://play.google.com/store/apps/details?id=com.inaspect.dancor.sumy.ua";
          }
      }
      else {/*
          if (navigator.userAgent.match(/webOS/i)
              || navigator.userAgent.match(/iPhone/i)
              || navigator.userAgent.match(/iPad/i)
              || navigator.userAgent.match(/iPod/i)) {
              url = "https://itunes.apple.com/ua/app/";
          }*/
      }
      if (url != "" && confirm("Для удобства чтения сайт имеет приложение для вашего устройства.\nХотите его установить?")) {
          window.location.href = url;
      } else {
          var date = new Date();
          date.setDate(date.getDate() + 1);
          document.cookie = suppressCookie + ';' + 'expires=' + date.toGMTString();
      }
  }
</script>	</head>

	<body>
		<div id="overtop_ban"></div>
		<div id="back">
			<div class="w950">
				<div id="top_ban" class="clearfix">
					<div id="banner_200x90"><div id="block-ad-93" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-141825"><a href="http://www.dancor.sumy.ua/ad/redirect/141825/t93?url=http://www.dancor.sumy.ua/all.rss" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/bms_200x90_2018.gif" alt="" title="" width="200" height="90" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=141825&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
</div>
					<div id="banner_728x90"><div id="block-ad-92" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-240542"><a href="http://www.dancor.sumy.ua/ad/redirect/240542/t92?url=http://www.dancor.sumy.ua/all.rss" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/avtocomfort2.gif" alt="" title="" width="728" height="90" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=240542&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
</div>
				</div>
				<div class="clearfix">
					<div id="overmenu_left"><div id="block-block-2" class="block block-block">

  <div class="content">
    <ul id="user-login"><li class="item-login first"><a href="/user">Войти</a></li>
<li class="item-register"><a href="/user/register">Регистрация</a></li>
<li class="item-social last"></li>
</ul><form action="/news/newsline/319593?destination=node%2F319593"  accept-charset="UTF-8" method="post" id="user-login-form" onsubmit="return hashcash_create(&quot;hashcash-user_login_block&quot;);">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Имя: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Пароль: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Войти"  class="form-submit" />
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Создать новую учетную запись.">Создать новую учетную запись</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль на e-mail.">Запросить новый пароль</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-f9507bd8526fe8809dbe3e3cff3d5a93" value="form-f9507bd8526fe8809dbe3e3cff3d5a93"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
<input type="hidden" name="hashcash" id="hashcash-user_login_block" value="user_login_block"  />

</div></form>
  </div>
</div>
</div>
					<div id="overmenu_right"><div id="clock"></div></div>
				</div>
				<div id="TheHeader">
          <div id="banner_1a"><div style="position: absolute;"><!-- No active ads were found in t7764 --></div></div>
          <div id="banner_2a"><div style="position: absolute;"><!-- No active ads were found in t7765 --></div></div>
					<div id="header-bg">
						<div id='area-logo-and-search' class="clearfix">
							<div id="logo">
								<a href='/'><img src='/sites/dancor.sumy.ua/files/theme/dancor_logo.gif' alt=''/></a>							</div>
							<div id="header-search">
								<div id="block-block-51" class="block block-block">

  <div class="content">
    <form id="searchform" action="http://www.google.ru/cse" target="_blank">  

<input type="text" name="q" size="20" value="  Поиск "  class="s" onfocus="if (this.value == '  Поиск ') {this.value = '';}" onblur="if (this.value == '') {this.value = '  Поиск ';}" style="font-size: 12px; float: left; display: block; color: rgb(51, 51, 51); width: 190px; height: 15px;"/>  

<input type="hidden" name="cx" value="017257120734819746753:idzt0pou2fw" />  

<input type="hidden" name="ie" value="UTF-8" />  

<input type="image" class="sgo" alt="Search" src="/themes/dancor/img/nav/search.png" style="float: left; display: block;  margin-left: 5px;" />  

</form>  

<script type="text/javascript" src="http://www.google.ru/cse/brand?form=cse-search-box&amp;lang=ru"></script>   </div>
</div>
							</div>
						</div>
						<div id="for_submenu" class="clearfix">
															<ul class="menu"><li class="expanded first"><a href="/articles/politics">Статьи</a><ul class="menu"><li class="leaf first"><a href="/articles/politics">Политика</a></li>
<li class="leaf"><a href="/articles/economics" title="">Экономика</a></li>
<li class="leaf"><a href="/articles/community" title="">Общество</a></li>
<li class="leaf"><a href="/articles/law" title="">Право</a></li>
<li class="leaf"><a href="/articles/leisure" title="">Досуг</a></li>
<li class="leaf last"><a href="/articles/sport" title="">Спорт</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/news/newsline">Новости</a><ul class="menu"><li class="leaf first active-trail"><a href="/news/newsline">Лента</a></li>
<li class="leaf"><a href="/news/business">Бизнес</a></li>
<li class="leaf last"><a href="/news/mosaic">Мир</a></li>
</ul></li>
<li class="expanded"><a href="/photo/events">Фото</a><ul class="menu"><li class="leaf first"><a href="/photo/events">Фотособытия</a></li>
<li class="leaf last"><a href="/photo/albums">Фотоальбомы</a></li>
</ul></li>
<li class="expanded"><a href="/blogs/entries">Блоги</a><ul class="menu"><li class="leaf first"><a href="/blogs/entries" title="">Записи</a></li>
<li class="leaf last"><a href="/blogs/authors" title="">Авторы</a></li>
</ul></li>
<li class="expanded"><a href="/forum">Форум</a><ul class="menu"><li class="leaf first"><a href="/forum">Разделы</a></li>
<li class="leaf"><a href="/forum/faq">Помощь</a></li>
<li class="leaf"><a href="/forum/rules">Правила</a></li>
<li class="leaf last"><a href="/node/add/forum">+Добавить тему</a></li>
</ul></li>
<li class="expanded"><a href="/advs_board/paper/categories">Объявления</a><ul class="menu"><li class="leaf first"><a href="/advs_board/paper/categories">Газета</a></li>
<li class="leaf"><a href="/advs_board/portal/categories">Портал</a></li>
<li class="leaf last"><a href="/advs_board/add">+Добавить</a></li>
</ul></li>
<li class="expanded"><a href="/poster/events">Афиша</a><ul class="menu"><li class="leaf first"><a href="/poster/events">Календарь событий</a></li>
<li class="leaf"><a href="/poster/places">Места</a></li>
<li class="leaf last"><a href="/poster/info">Информация организаторам</a></li>
</ul></li>
<li class="expanded last"><a href="/tags/ru">Теги</a><ul class="menu"><li class="leaf first"><a href="/tags/ru">А-Я</a></li>
<li class="leaf"><a href="/tags/en">A-Z</a></li>
<li class="leaf last"><a href="/tags/num">0-9</a></li>
</ul></li>
</ul>													</div>
					</div>
					<div id="container-article-rubrics" class="clearfix"></div>
				</div>
				
				<div id="TheContent" class="cols3 clearfix">
										<div id="left_col"  >
																		<div class="content">
<div id="block-node-news" class='block-container' title='Новости > Лента > Глуховские правоохранители поймали наркодилера-гастролера'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/news/newsline/319591" class="arrow prev" title="предыдущие"></a><a href="/news/newsline/319595" class="arrow next" title="следующие"></a></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/news/newsline" class="h1_title">Лента</a></h1>
			</div>
		</div>
	</div>
	
		<div class="border-top"></div>
	<div class="block-body"><div title="Глуховские правоохранители поймали наркодилера-гастролера" class="block-node-content clearfix">



	

						<div class="article_date clearfix" title="Евгений Кудлай">
			<div class="avatara">
				<a href="/users/zedkud"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/avatars/picture-14895.jpg" alt="Евгений Кудлай" title="Евгений Кудлай"  class="imagecache imagecache-50x50" width="50" height="50" /></a>			</div>
			<div class="date">
				
				<h6 class="gray"><a href="/users/zedkud">Евгений Кудлай</a></h6>
				<div id="node_url"><a href="http://www.dancor.sumy.ua/news/newsline/319593">http://www.dancor.sumy.ua/news/newsline/319593</a></div>
								<div id='node-statistic-icons'><span class="statistic">Сегодня 17:13</span><span class='statistic view' title='Просмотры'>176</span></div>
							</div>
		</div>
		
	<div class="head_lead clearfix">
		<h3>Глуховские правоохранители поймали наркодилера-гастролера</h3>
							<h5 class="gray article_body">
				Как установили правоохранители, 38-летний житель соседнего района приезжал в Глухов, чтобы сбыть сильнодействующий медицинский препарат и таблетки наркотического действия.							</h5>
					</div>

	<!-- begin Main photo area -->
				<!-- end Main photo area -->
	
	
							<div class="article_body clearfix">
				<p>В поле зрения глуховских полицейских этот человек попал во время оперативной разработки местной наркосети. Сыщики установили, что житель Шостки время от времени приезжал в Глухов, чтобы сбыть местным наркозависимым запрещенные в свободном обращении таблетки димедрола и метадона. Иногда встречался с «клиентами» в городе, а иногда развозил «заказы» по адресам сам.</p>
<p>Во время последнего приезда правоохранители задержали мужчину в момент продажи таблеток. У него изъяли 10 таблеток димедрола и еще 20 метадона, а также 15 граммов сырья, похожего на марихуану.</p>
<p>Сейчас все вещества у него изъяты и направлены на экспертизу. В полиции продолжается досудебное расследование, начатое по признакам ч.1 ст. 307 (сбыт наркотических веществ) и ч.1 ст. 321 (хранение и сбыт сильнодействующих лекарственных средств) УК Украины, в рамках которого устанавливаются все причастные к этому преступлению лица, сообщает Отдел коммуникации полиции Сумской области.</p>
			</div>
			
		
				
		
		
				<div class="node_tags statistic"><div title='Теги' class='tags'><a href="/tags/law" class="statistic">Право</a> <a href="/tags/narkotiki" class="statistic">Наркотики</a> </div></div>
		
			<div class="article_control_pannel clearfix">
			<div id="like-area">	

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	{lang: \'ru\'}
</script>
<g:plusone size="medium"></g:plusone>

<div id="i-like-facebook">
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="50" height="20" show_faces="true" action="like" font=""></fb:like>
</div>

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<div id="i-like-tweet">
	<a href="http://twitter.com/share" class="twitter-share-button">Tweet</a>
</div>
    

<!--script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
<script type="text/javascript">
  VK.init({apiId: 2440449, onlyWidgets: true});
</script>
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini"});
</script-->

</div>
			<ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node%2F319593%23comment-form">Войдите</a> или <a href="/user/register?destination=node%2F319593%23comment-form">зарегистрируйтесь</a>, чтобы получить возможность отправлять комментарии</span></li>
<li class="addthis"><span><div class="addthis_toolbox addthis_default_style"><span class="caption">Отправить:</span>
			<a class="addthis-button" href="http://www.addthis.com/bookmark.php"
			onfocus="return addthis_open(this, '', '[URL]', '[TITLE]')"
			onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')"
			onblur="addthis_close()"
			onmouseout="addthis_close()"
			onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" alt="share" class="addthisimage" /></a>
		<span class="addthis_separator"> </span>
		<a class="addthis_button_vk"></a>
		<a class="addthis_button_facebook"></a>
		<a class="addthis_button_twitter"></a>
		<a class="addthis_button_livejournal"></a>
		<a class="addthis_button_email"></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script></span></li>
<li class="print_html last"><a href="/print/319593" title="Показать страницу для печати для этой страницы." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Версия для печати" title="Версия для печати" width="16" height="16" class="print-icon" /></a></li>
</ul>		</div>
		
	
<div class="image-advertisement" id="ad-317700"><a href="http://www.dancor.sumy.ua/ad/redirect/317700/t90?url=http://www.dancor.sumy.ua/all.rss" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/kitr1.jpg" alt="" title="" width="468" height="60" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=317700&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>
<div class="block-comments-area">
	<div class="announce_bottom">
							</div>
</div>
<div class='clearfix'></div>

<!-- No active ads were found in t91 --><div id="block-nodes-by-subject" class='block-container' title='По тематике'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/319593&amp;block=block-nodes-by-subject&amp;page=1&amp;start=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1>По тематике</h1>
			</div>
		</div>
	</div>
	
			<div class="border-top"></div>

	<div class="block-body"><div title="На Сумщине участковые обнаружили и изъяли насаждения конопли и мака" class="block-sample-first clearfix "> <div class="announce_left"> <div class="statistic"> Сегодня 14:06 </div> </div> <div class="announce_right"> <h4 class="icon bullet gray"><a href="/news/newsline/319549" title="На Сумщине участковые обнаружили и изъяли насаждения конопли и мака">На Сумщине участковые обнаружили и изъяли насаждения конопли и мака</a></h4> <p class="announce_pad"> Более 200 кустов конопли и 145 растений мака выращивал на своем огороде 47-летний житель одного из сел Шосткинского района.... </p> </div></div><div title="На Сумщине остановили контрабанду кокаина" class="block-sample clearfix "> <div class="announce_left"> <div class='announce_pict'> <a href="/news/newsline/319459"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/100x60/106128730_3330608250304822_309247601282989996_o.jpg" alt="На Сумщине остановили контрабанду кокаина" title="На Сумщине остановили контрабанду кокаина" class="imagecache imagecache-100x60" width="100" height="60" /></a> </div> <div class="statistic"> Вчера 15:40 </div> </div> <div class="announce_right"> <h4 class="icon photo gray"><a href="/news/newsline/319459" title="На Сумщине остановили контрабанду кокаина">На Сумщине остановили контрабанду кокаина</a></h4> <p class="announce_pad"> На Сумщине предупредили контрабанду почти 4 кг кристаллического вещества, в составе которой есть наркотическое средство «кокаин».... </p> </div></div><div title="Под Сумами полиция обнаружила около сотни кустов конопли" class="block-sample clearfix "> <div class="announce_left"> <div class='announce_pict'> <a href="/news/newsline/319423"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/100x60/106005159_2881530488636179_3101866763394334206_o.jpg" alt="Под Сумами полиция обнаружила около сотни кустов конопли" title="Под Сумами полиция обнаружила около сотни кустов конопли" class="imagecache imagecache-100x60" width="100" height="60" /></a> </div> <div class="statistic"> Вчера 12:59 </div> </div> <div class="announce_right"> <h4 class="icon photo gray"><a href="/news/newsline/319423" title="Под Сумами полиция обнаружила около сотни кустов конопли">Под Сумами полиция обнаружила около сотни кустов конопли</a></h4> <p class="announce_pad"> В селе Облоги Сумского района в рамках оперативно-профилактических мероприятий, целью которых является выявление и уничтожение посевов наркосодержащих растений, местные полицейские... </p> </div></div><div title="В Бурыни полиция обнаружила плантацию конопли" class="block-sample clearfix "> <div class="announce_left"> <div class='announce_pict'> <a href="/news/newsline/316782"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/100x60/101436376_2824776714311557_4353266061089439744_o.jpg" alt="В Бурыни полиция обнаружила плантацию конопли" title="В Бурыни полиция обнаружила плантацию конопли" class="imagecache imagecache-100x60" width="100" height="60" /></a> </div> <div class="statistic"> 01.06.2020 14:59 </div> </div> <div class="announce_right"> <h4 class="icon photo gray"><a href="/news/newsline/316782" title="В Бурыни полиция обнаружила плантацию конопли">В Бурыни полиция обнаружила плантацию конопли</a></h4> <p class="announce_pad"> В Бурынском районе полицейские обнаружили и уничтожили плантацию конопли и изъяли около 30 граммов марихуаны.... </p> </div></div><div title="В Путивле поймали наркодилера" class="block-sample clearfix "> <div class="announce_left"> <div class='announce_pict'> <a href="/news/newsline/316627"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/100x60/101700351_2820044491451446_3968489106501009408_o.jpg" alt="В Путивле поймали наркодилера" title="В Путивле поймали наркодилера" class="imagecache imagecache-100x60" width="100" height="60" /></a> </div> <div class="statistic"> 30.05.2020 14:17 </div> </div> <div class="announce_right"> <h4 class="icon photo gray"><a href="/news/newsline/316627" title="В Путивле поймали наркодилера">В Путивле поймали наркодилера</a></h4> <p class="announce_pad"> Задержали жителя райцентра в момент продажи очередной «дозы».... </p> </div></div></div>
</div>

</div>
</div>
</div>

</div>											</div>
					
										<div id="center_col"><div id="block-block-84" class="block block-block">

  <div class="content">
    <div id="block-news-012" class='block-container' title='Новости'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/319593&amp;block=block-news-012&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/news/newsline" class="h1_title">Новости</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Новости > Лента' class='active first'>
					<a href="/?q=node%2F319593&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=0" class="active" rel="">Лента</a>				</li>
						 					<li title='Новости > Бизнес' class=''>
					<a href="/?q=node%2F319593&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=1" class="" rel="">Бизнес</a>				</li>
						 					<li title='Новости > Мир' class=''>
					<a href="/?q=node%2F319593&amp;block=block-news-012&amp;page=0&amp;start=0&amp;tab=2" class="" rel="">Мир</a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class=" clearfix "> <div class="announce"> <h6 class="icon photo"><a href="/news/newsline/319598">На Сумщине решили усилить карантин</a> </h6> <div class="statistic announce_pad">Сегодня 17:23</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/319562">На черноморском курорте Рассейка принимают отдыхающих с соблюдением требований Минздрава ®</a> </h6> <div class="statistic announce_pad">Сегодня 14:17</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo"><a href="/news/newsline/319545">У мэра Сум появился новый харьковский зам</a> </h6> <div class="statistic announce_pad">Сегодня 12:44</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo"><a href="/news/newsline/319514">На Сумщине 9 новых случаев коронавируса</a> </h6> <div class="statistic announce_pad">Сегодня 09:20</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/319595">На Сумщине действовал конвертационный центр с оборотом в 400 млн грн ежемесячно</a> </h6> <div class="statistic announce_pad">Сегодня 17:18</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/319593">Глуховские правоохранители поймали наркодилера-гастролера</a> </h6> <div class="statistic announce_pad">Сегодня 17:13</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/319591">Відпочинок під час карантину: правила перебування на пляжі</a> </h6> <div class="statistic announce_pad">Сегодня 16:58</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo"><a href="/news/newsline/319585">На Сумском «Насосэнергомаше» уже четверо с коронавирусом</a> </h6> <div class="statistic announce_pad">Сегодня 16:12</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon bullet gray"><a href="/news/newsline/319583">Сумские депутаты проголосовали за выделение десятков миллионов на центр города</a> </h6> <div class="statistic announce_pad">Сегодня 16:03</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/319581">На Сумщине поймали пешего контрабандиста игрушек</a> </h6> <div class="statistic announce_pad">Сегодня 15:59</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/319579">Задолженность по зарплате на Сумщине почти 360 млн грн</a> </h6> <div class="statistic announce_pad">Сегодня 15:41</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/news/newsline/319553">На Сумщине следователь обокрал коллегу</a> </h6> <div class="statistic announce_pad">Сегодня 15:23</div> </div></div></div>
</div>

<div class="image-advertisement" id="ad-261564"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/dancor200.jpg" alt="" title="" width="200" height="200" /></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=261564&amp;c=fileArray" height="0" width="0" alt="view counter" /></div><!-- No active ads were found in t7766 --><div id="block-quote" class='block-container' title='Цитата'>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/319593&amp;block=block-quote&amp;page=1&amp;start=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1>Цитата</h1>
			</div>
		</div>
	</div>
	
			<div class="border-top"></div>

	<div class="block-body"><div title="Доставьте радость своим родителям - подпишите их на недорогую, но информативную газету "ДС-экспресс", они будут очень довольны!" class="quote"> <img width="40" align="left" height="20" src="/themes/dancor/img/main/1.gif" /> <a href="/articles/community/275847">Доставьте радость своим родителям - подпишите их на недорогую, но информативную газету &quot;ДС-экспресс&quot;, они будут очень довольны!</a></div> <a href="/articles/community/275847" id="quote-img"><span class='arrow_'></span><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/200x120/images/articles/275847/peredplata2.png" alt="Доставьте радость своим родителям - подпишите их на недорогую, но информативную газету &quot;ДС-экспресс&quot;, они будут очень довольны!" title="Доставьте радость своим родителям - подпишите их на недорогую, но информативную газету &quot;ДС-экспресс&quot;, они будут очень довольны!" class="imagecache imagecache-200x120" width="200" height="120" /></a><div> <h6 class="gray"> Не только газета, но и призы! </h6> <div id="statistic_info"> </div></div></div>
</div>

<div id="block-articles-05" class='block-container' title=''>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/319593&amp;block=block-articles-05&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/articles/politics" class="h1_title">Статьи</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Статьи > Сортировать по времени обновления' class='active first'>
					<a href="/?q=node%2F319593&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=0" class="icon icon_updates active" rel=""></a>				</li>
						 					<li title='Статьи > Сортировать по количеству просмотров' class=''>
					<a href="/?q=node%2F319593&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=1" class="icon icon_views" rel=""></a>				</li>
						 					<li title='Статьи > Сортировать по количеству комментариев' class=''>
					<a href="/?q=node%2F319593&amp;block=block-articles-05&amp;page=0&amp;start=0&amp;tab=2" class="icon icon_commets" rel=""></a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class=" clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/politics/319371">Чи дотримується Конституція в управлінні містом Суми?</a> <span class="statistic"> <a href="/articles/politics/319371" class="statistic comment">1</a> </span> </h6> <div class="statistic announce_pad">Вчера 10:02</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/leisure/319293">«Монолог з кавою»</a> </h6> <div class="statistic announce_pad">22.06.2020 12:00</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/318987">Чому на Сумщині літня спека не вплине на якість і свіжість продуктів</a> </h6> <div class="statistic announce_pad">19.06.2020 13:00</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/318861">«Кусум Фарм» вітає з Днем медичного працівника ®</a> </h6> <div class="statistic announce_pad">19.06.2020 10:01</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/leisure/318675">Дебютна виставка</a> </h6> <div class="statistic announce_pad">17.06.2020 13:23</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/community/318397">Туризм по-українськи: мандруючи країною, економимо кошти</a> </h6> <div class="statistic announce_pad">15.06.2020 13:56</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/leisure/317881">В СНАУ выбрали мисс</a> </h6> <div class="statistic announce_pad">11.06.2020 08:02</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/law/317831">Як стягнути додаткові витрати на утримання дитини: актуальна інформація для сумчан</a> </h6> <div class="statistic announce_pad">10.06.2020 15:23</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/economics/317814">Як підприємцю Сумщини без найманих працівників отримати допомогу по частковому безробіттю</a> </h6> <div class="statistic announce_pad">10.06.2020 14:15</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/politics/317799">Восстановим в Детском парке настоящую СКАЗКУ! ®</a> </h6> <div class="statistic announce_pad">10.06.2020 13:18</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/politics/317773">Областные власти: что задекларировали</a> </h6> <div class="statistic announce_pad">10.06.2020 11:09</div> </div></div><div class="block5 clearfix "> <div class="announce"> <h6 class="icon photo gray"><a href="/articles/politics/317580">Байдужість до екологічних проблем міста вбиває сумчан</a> <span class="statistic"> <a href="/articles/politics/317580" class="statistic comment">1</a> </span> </h6> <div class="statistic announce_pad">08.06.2020 16:56</div> </div></div></div>
</div>

<!--  News Join -->
<!-- In the place of insertion -->
<style>
.join_informer_1006 {text-align:left; clear: both; padding: 5px;}
.join_informer_1006 a.join_link, a.join_text {text-transform: none; 
font-size: 13px; font-family: Arial; padding: 0px 0px 0px 0px; 
margin:0px 0px 10px 0px;color:#000000;text-decoration:none; 
font-weight:normal;}
.join_informer_1006 a.join_link:hover, a.join_text:hover 
{text-transform: none; font-size: 13px; font-family: Arial; padding: 0px 
0px 0px 0px; margin:0px 0px 10px 
0px;color:#000000;text-decoration:underline;}
.join_informer_1006 .join_img {width:75px; height:75px;}
#news-join tbody {border: 0px;}
#news-join {padding-top: 10px;border-top:2px solid #333333;}
</style>

<div class="clearfix" id="news-join">
	<h5 class="gray">Новости партнеров</h5>
	
	<div class="join_informer_1006" id="join_informer_1006">
		<a href="http://weather.join.ua">Погода</a>, <a href="http://news.join.ua">Новости</a>, загрузка...
	</div>

	<!-- Before </body> -->
	<script src="http://www.partner.join.com.ua/xml/js/1006.js"></script>
	<script>ShowInformer(document.getElementById("join_informer_1006"));</script>

<!--  News Join -->
</div>  </div>
</div>
</div>
										
					<div id="right_col">
						<div id="block-ad-107" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-267665"><a href="http://www.dancor.sumy.ua/ad/redirect/267665/t107?url=http://www.dancor.sumy.ua/all.rss" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/sumbud_1.gif" alt="" title="" width="240" height="400" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=267665&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
<div id="block-ad-7686" class="block block-ad">

  <div class="content">
    <div class="image-advertisement" id="ad-317703"><a href="http://www.dancor.sumy.ua/ad/redirect/317703/t7686?url=http://www.dancor.sumy.ua/all.rss" onclick="window.open(this.href); return false;" rel="nofollow"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/velo_240x350.jpg" alt="" title="" width="240" height="350" /></a></div><div class="ad-image-counter"><img src="http://www.dancor.sumy.ua/sites/all/modules/ad/serve.php?o=image&amp;a=317703&amp;c=fileArray" height="0" width="0" alt="view counter" /></div>  </div>
</div>
<div id="block-block-85" class="block block-block">

  <div class="content">
    <div id="informers-tabs">
	<ul class="tabs">
				<li><a href="#tab-0">Погода</a></li>
				<li><a href="#tab-1">Валюта</a></li>
				<li><a href="#tab-2">Оракул</a></li>
			</ul>
		<div id="tab-0">
		<div class="informer-container">
			<!-- Sinoptik.Ua -->
<div id="SinoptikInformer" class="SinoptikInformer type1"
	style="display: none; width: 240px;">
<div class="siHeader">
<div class="siLh">
<div class="siMh"><a onmousedown="siClickCount();"
	href="http://sinoptik.ua/" target="_blank" rel="nofollow">Погода</a><a
	onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/"
	target="_blank" rel="nofollow"><img alt="Прогноз погоды"
	src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div>
</div>
</div>
<div class="siBody">
<div class="siCity">
<div class="siCityName"><a onmousedown="siClickCount();"
	href="http://sinoptik.ua/погода-сумы" target="_blank" rel="nofollow">Погода в <span>Сумах</span></a></div>
<div id="siCont0" class="siBodyContent"></div>
</div>
<div class="siLinks"><span><a onmousedown="siClickCount();"
	href="http://sinoptik.ua/погода-сумы" target="_blank" rel="nofollow">на сегодня</a> <a
	onmousedown="siClickCount();"
	href="http://sinoptik.ua/погода-сумы/завтра" target="_blank" rel="nofollow">завтра</a>
<a onmousedown="siClickCount();" onmousedown="siClickCount();"
	href="http://sinoptik.ua/погода-сумы/10-дней" target="_blank" rel="nofollow">10 дней</a></span>
<span><a onmousedown="siClickCount();" href="http://sinoptik.ua/украина"
	target="_blank" rel="nofollow">в других городах</a></span></div>
</div>
<div class="siFooter">
<div class="siLf">
<div class="siMf"></div>
</div>
</div>
</div>
<script type="text/javascript">var siCss=document.createElement("link");siCss.setAttribute("rel","stylesheet");siCss.setAttribute("type","text/css");siCss.setAttribute("href","http://informers.sinoptik.ua/css/informers.css");document.getElementsByTagName("head")[0].appendChild(siCss);function siClickCount(){var siCount=document.createElement("script");siCount.setAttribute("type","text/javascript");siCount.setAttribute("src","http://informers.sinoptik.ua/counter.php?lang=ru&rnd="+new Date().valueOf());document.getElementsByTagName("head")[0].appendChild(siCount);}function LoadInformer(data){document.getElementById("siHeader").innerHTML=data.date;for(var i=0;i<data.body.length;i++){if(data.body[i]!=null){document.getElementById("siCont"+i).innerHTML=data.body[i];}}document.getElementById("SinoptikInformer").style.display="block";}</script>
<script
	type="text/javascript" charset="UTF-8"
	src="http://informers.sinoptik.ua/js.php?type=1&amp;cities=303026010&amp;lang=ru"></script>
<!-- Sinoptik.Ua -->
		</div>
	</div>
		<div id="tab-1">
		<div class="informer-container">
			<a href="http://www.ukrbanks.info/" target="_blank" title="Банки Украины - новости банков, курсы валют, рейтинг банков Украины!">
	<img src="http://www.ukrbanks.info/informer/nbu/dancor.gif" width="240" height="119" border="0" alt="Курсы валют на сегодня"/>
</a>		</div>
	</div>
		<div id="tab-2">
		<div class="informer-container">
			<!-- Horo.Ukr.Net -->
<style>
.horo-block {}
.horo-block .horo-ttl {background:url(http://orakul.com/css/../img/boxh2.gif) repeat-x top;padding-left:10px;position:relative; z-index:999;height:26px;border-left:2px solid #f0d6ff;border-right:2px solid #f0d6ff;}
.horo-block .horo-ttl a {display:block;color:#A267C4;font-weight:bold;background:none;padding-top:5px;font-size:14px;text-decoration:none;}
.horo-block .horo-ttl .horo-logo {position:absolute;top:5px;right:5px;width:70px;height:17px;_background:none;_filter:progid:DXImageTransform.Microsoft.AlphaImageLoader (src='http://informers.ukr.net/job/sim/jobnewimg/bottom-links/horo-informer-title.png',sizingMethod='scale');cursor:pointer;}
.horo-block .horo-ttl .horo-logo img {_display:none;}
.horo-block .horo-ttl .horo-logo a {text-decoration:none;margin:0;padding:0;}
.horo-block .horo-cont {border:2px solid #f0d6ff;border-top:none;padding:5px;}
#horoukrnet {}
#horoukrnet td {width:25%;}
#horoukrnet img {margin-top:7px;}
#horoukrnet a {font-size:11px;text-decoration:none;}
</style>
<div class="horo-block">
	<div class="horo-ttl">
    	<a href="http://orakul.com/" target="_blank">Астрология</a>
        <div class="horo-logo"><a href="http://orakul.com/" target="_blank" style="background:none;"><img src="http://informers.ukr.net/job/sim/jobnewimg/bottom-links/horo-informer-title.png" width="70" height="17" /></a></div></div>
    <div class="horo-cont">
    	<div id="horoukrnet">Загрузка...</div>
   		<script language="javascript" src="http://informers.ukr.net/horo/js.php?c=4&img=center&img_type=2&lang=ru&h" charset="windows-1251"></script>  
        <div style="text-align:center;margin:8px 0 5px 0;"><a href="http://sinoptik.ua/" style="font-family:Tahoma;font-size:10px;text-transform:uppercase;color:#CA0002;text-decoration:none;" target="_blank"><b>погода на завтра</b></a></div>      
    </div>
</div>
<!-- Horo.Ukr.Net -->		</div>
	</div>
	</div>
<div id="fb-root"></div>
<script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script>
<fb:like-box href="http://www.facebook.com/pages/Данкор-онлайн/203024323068717" width="240" show_faces="true" border_color="" stream="false" header="true"></fb:like-box><!-- No active ads were found in t562 --><div id="block-photos-05" class='block-container' title=''>

		<div class="block-header clearfix">
		<div class='block-header-pager'><a href="/?q=node/319593&amp;block=block-photos-05&amp;page=1&amp;start=&amp;tab=0" class="arrow prev" title="предыдущие"></a><em class='arrow next not_active'></em></div>
		<div class="block-header-title">
			<div class="announce_bottom">
				<h1><a href="/photo/events" class="h1_title">Фото</a></h1>
			</div>
		</div>
	</div>
	
			<div class="tabs clearfix">
		<ul class="tabs">
						 					<li title='Фото > Сортировать по времени обновления' class='active first'>
					<a href="/?q=node%2F319593&amp;block=block-photos-05&amp;page=0&amp;start=0&amp;tab=0" class="icon icon_updates active" rel=""></a>				</li>
						 					<li title='Фото > Сортировать по количеству просмотров' class=''>
					<a href="/?q=node%2F319593&amp;block=block-photos-05&amp;page=0&amp;start=0&amp;tab=1" class="icon icon_views" rel=""></a>				</li>
						 					<li title='Фото > Сортировать по количеству комментариев' class=''>
					<a href="/?q=node%2F319593&amp;block=block-photos-05&amp;page=0&amp;start=0&amp;tab=2" class="icon icon_commets" rel=""></a>				</li>
					</ul>
	</div>

	<div class="block-body"><div class="block-samplefirst clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="8 photo" id="over_stat">8</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/247564"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9480.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9462.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9479.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9463.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/247564"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/247564/dmn_9465.jpg" alt="Над Соборной вешают сотни зонтиков" title="Над Соборной вешают сотни зонтиков" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/247564">Над Соборной вешают сотни зонтиков</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-247564" style="display: none;"> <p> Сегодня, 30 августа, на специальные конструкции в начале улицы Соборной начали вешать разноцветные зонтики </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="30 photo" id="over_stat">30</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/242691"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/untitled-1.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9096.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9094.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9090.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/242691"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/242691/dmn_9087.jpg" alt="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" title="Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/242691">Национальная сборная Украины по хоккею на траве сыграла с клубом «Sharjah Tigers»</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-242691" style="display: none;"> <p> МСК «Сумчанка» сыграла с мужским клубом из ОАЭ «Sharjah Tigers», за который выступают игроки из ОАЭ, Индии, Пакистана и Бангладеш. Игра состоялась в детском парке «Сказка». </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="17 photo" id="over_stat">17</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/238616"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/238616/dmn_8153.jpg" alt="Чемпионат Украины по хоккею на траве" title="Чемпионат Украины по хоккею на траве" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/238616"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/238616/dmn_8155.jpg" alt="Чемпионат Украины по хоккею на траве" title="Чемпионат Украины по хоккею на траве" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/238616"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/238616/dmn_8157.jpg" alt="Чемпионат Украины по хоккею на траве" title="Чемпионат Украины по хоккею на траве" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/238616"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/238616/dmn_8159.jpg" alt="Чемпионат Украины по хоккею на траве" title="Чемпионат Украины по хоккею на траве" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/238616"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/238616/dmn_8162.jpg" alt="Чемпионат Украины по хоккею на траве" title="Чемпионат Украины по хоккею на траве" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/238616">Чемпионат Украины по хоккею на траве</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-238616" style="display: none;"> <p> 4-й тур чемпионата Украины по хоккею на траве среди женских команд. МСК «Сумчанка» - «Колос», 6:1. </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="12 photo" id="over_stat">12</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/163170"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/163170/dmn_7398.jpg" alt="В Сумах прошел чемпионат Украины по художественной гимнастике" title="В Сумах прошел чемпионат Украины по художественной гимнастике" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/163170"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/163170/dmn_7400.jpg" alt="В Сумах прошел чемпионат Украины по художественной гимнастике" title="В Сумах прошел чемпионат Украины по художественной гимнастике" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/163170"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/163170/dmn_7414.jpg" alt="В Сумах прошел чемпионат Украины по художественной гимнастике" title="В Сумах прошел чемпионат Украины по художественной гимнастике" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/163170"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/163170/dmn_7418.jpg" alt="В Сумах прошел чемпионат Украины по художественной гимнастике" title="В Сумах прошел чемпионат Украины по художественной гимнастике" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/163170"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/163170/dmn_7419.jpg" alt="В Сумах прошел чемпионат Украины по художественной гимнастике" title="В Сумах прошел чемпионат Украины по художественной гимнастике" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/163170">В Сумах прошел чемпионат Украины по художественной гимнастике</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-163170" style="display: none;"> <p> 11-16 ноября в Сумах прошел командный чемпионат Украины по художественной гимнастике. </p> </div> </div> </div></div><div class="block-sample clearfix "> <div class="announce_top overflow_hide w200-240"> <div class="block_over_stat"> <div title="7 photo" id="over_stat">7</div> </div> <div class="w250 clearfix"> <div class="float_left"> <a href="/photo/events/155805"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/155805/dmn_5192.jpg" alt="&quot;Барса&quot; (Сумы) - &quot;Арсенал-Киев&quot; (Киев) - 1:0" title="&quot;Барса&quot; (Сумы) - &quot;Арсенал-Киев&quot; (Киев) - 1:0" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/155805"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/155805/dmn_5210.jpg" alt="&quot;Барса&quot; (Сумы) - &quot;Арсенал-Киев&quot; (Киев) - 1:0" title="&quot;Барса&quot; (Сумы) - &quot;Арсенал-Киев&quot; (Киев) - 1:0" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/155805"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/155805/dmn_5220.jpg" alt="&quot;Барса&quot; (Сумы) - &quot;Арсенал-Киев&quot; (Киев) - 1:0" title="&quot;Барса&quot; (Сумы) - &quot;Арсенал-Киев&quot; (Киев) - 1:0" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/155805"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/155805/dmn_5223.jpg" alt="&quot;Барса&quot; (Сумы) - &quot;Арсенал-Киев&quot; (Киев) - 1:0" title="&quot;Барса&quot; (Сумы) - &quot;Арсенал-Киев&quot; (Киев) - 1:0" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> <div class="float_left"> <a href="/photo/events/155805"><img src="http://www.dancor.sumy.ua/sites/dancor.sumy.ua/files/imagecache/50x50/images/photos/155805/dmn_5231.jpg" alt="&quot;Барса&quot; (Сумы) - &quot;Арсенал-Киев&quot; (Киев) - 1:0" title="&quot;Барса&quot; (Сумы) - &quot;Арсенал-Киев&quot; (Киев) - 1:0" class="imagecache imagecache-50x50" width="50" height="50" /></a> </div> </div> </div> <div class="announce"> <h6 class="icon photo"><a href="/photo/events/155805">"Барса" (Сумы) - "Арсенал-Киев" (Киев) - 1:0</a></h6> <div class="announce_pad"> <div id="block-photos-teaser-155805" style="display: none;"> <p> Чемпионат Украины по футболу среди команд второй лиги </p> </div> </div> </div></div></div>
</div>

<!-- No active ads were found in t179 -->  </div>
</div>
<div id="block-block-107" class="block block-block">

  <div class="content">
    <div title="Веб-каталог InSumy" id='block-insumy'>
	<div class="clearfix pad_hor10 bg_gray">
		<div class="announce"><h5 class="adv"><a href="http://insumy.com" target="blank_">InSumy.com</a></h5></div>
	</div>

	<div class="block2 clearfix">
		<div class="insumy_ban"><a class="insumy" href="http://insumy.com" target="blank_"></a></div>
	</div>

		<div class="block5 clearfix" title="Магазин «Посудный ряд»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://posudniy-ryad.insumy.com" target="blank_">Магазин «Посудный ряд»</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Магазин горящих путевок «Арго»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/магазин-горящих-путевок-«арго».insumy.com" target="blank_">Магазин горящих путевок «Арго»</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="КП «Спеціалізований комбінат»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://spcomb.insumy.com" target="blank_">КП «Спеціалізований комбінат»</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Сеть социальных аптек «ЛАУРА», «ЛАУРА ЭКОНОМ»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://apteka-laura.insumy.com" target="blank_">Сеть социальных аптек «ЛАУРА», «ЛАУРА ЭКОНОМ»</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="Коллективное предприятие «Память»">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/коллективное-предприятие-«память».insumy.com" target="blank_">Коллективное предприятие «Память»</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="ФОП Сиренко Р.Н.">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/фоп-сиренко-рн.insumy.com" target="blank_">ФОП Сиренко Р.Н.</a></h5>
		</div>
	</div>
		<div class="block5 clearfix" title="«Кузнечный двор»  ">
		<div class="announce_gray">
			<h5 class="icon external gray"><a href="http://content/«кузнечный-двор».insumy.com" target="blank_">«Кузнечный двор»  </a></h5>
		</div>
	</div>
	
</div>  </div>
</div>
												<div class="block block-theme"><form action="/news/newsline/319593"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Поиск на сайте: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Введите искомые термины." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-79b4cd6f5cacb281a115ed8c85539737" value="form-79b4cd6f5cacb281a115ed8c85539737"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
</div>
											</div>

				</div>
				
				<div id="banner13" class="clearfix">
					<!-- No active ads were found in t1589 -->				</div>
				
				<div class="clearfix" id="footer">
					<ul class="menu clearfix"><li class="menu-icon first"><a href="/"> </a></li>
<li class="menu-250"><a href="/articles/politics">Статьи</a></li>
<li class="menu-13087"><a href="/news/newsline">Новости</a></li>
<li class="menu-4849"><a href="/photo/events">Фото</a></li>
<li class="menu-252"><a href="/blogs/entries">Блоги</a></li>
<li class="menu-12706"><a href="/forum">Форум</a></li>
<li class="menu-16176"><a href="/advs_board/paper/categories">Объявления</a></li>
<li class="menu-256"><a href="/poster/events">Афиша</a></li>
<li class="menu-9685"><a href="/tags/ru">Теги</a></li>
<li class="menu-bigmir-counter last"><span><!-- bigmir)net TOP 100 -->
<a href="http://top.bigmir.net/stat/" target=_blank onClick='img = new Image();img.src="http://www.bigmir.net/?cl=89134";' >
<script language="javascript">
	bmQ='<img src=http://c.bigmir.net/?s89134&t8'
	bmD=document
	bmD.cookie="b=b"
	if(bmD.cookie)bmQ+='&c1'
</script>
<script language="javascript1.2">
	bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
</script>
<script language="javascript">
	bmF = bmD.referrer.slice(7);
	((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
	if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
	bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
</script>
</a></span></li>
</ul>					<div id="left-column" class="w690 footer-copyright">
						<a href="http://dancor.sumy.ua/">Новости, события города Сумы и Сумского региона. Обзоры, мероприятия, афиша, объявленния, блоги</a><br/>
						Использование материалов <a href="/">&laquo;Данкор онлайн&raquo;</a> разрешено только при наличии активной ссылки на источник.<br/>
						&copy; 1998&ndash;2020 &laquo;Данкор онлайн&raquo;.
					</div>
					<div id="right-column" class="w240 footer-copyright">
						<a href="/adv_on_site" title="Реклама на сайте">Реклама на сайте</a><br/>
						<a href="/all.rss" title="RSS-лента">RSS-лента</a><br/>
						Дизайн и поддержка <a href="http://dancorweb.com">&laquo;Данкор Веб&raquo;</a>.
					</div>
				</div>
				
							</div>
		</div>
				<div id="block-block-117" class="block block-block">

  <div class="content">
    <a href="http://medik.sumy.ua" title="Медицинский портал-каталог г. Сумы medik.sumy.ua. Новости, отзывы, мнения, обсуждение, вопросы доктору, телепрограмма, лечение. Медицинские учереждения, публикации, клиники, больницы, консультации, справочники, отзывы"> </a>  </div>
</div>
<div id="block-block-129" class="block block-block">

  <div class="content">
    <!-- MMI CMeter -->
<noscript><img src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=dancor.sumy.ua" alt="" /></noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=dancor.sumy.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->  </div>
</div>
		
		<div id="upmsg-selectable">
			<div class="upmsg-selectable-inner">
				<img src="/themes/dancor/js/MaSha/src/img/textselect/upmsg_arrow.png" alt="">
					<p>Вы можете отметить интересные вам фрагменты текста, которые будут доступны по уникальной ссылке в адресной строке браузера.</p>
				<a href="#" class="upmsg_closebtn"></a>
			</div>
		</div>
		
	</body>
</html>
